<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://zerowastechef.com/xmlrpc.php">

<title>23 Simple Ways to Reduce Planet-Heating Food Waste - The Zero-Waste Chef</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="23 Simple Ways to Reduce Planet-Heating Food Waste - The Zero-Waste Chef" />
<meta property="og:description" content="Food waste is sometimes literally the low-hanging fruit of combatting climate change. These simple 23 tactics will help you waste less food and save more money." />
<meta property="og:url" content="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/" />
<meta property="og:site_name" content="The Zero-Waste Chef" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="fermentation" />
<meta property="article:tag" content="food insecurity" />
<meta property="article:tag" content="food waste" />
<meta property="article:tag" content="greenhouse gas emissions" />
<meta property="article:tag" content="methane gas" />
<meta property="article:tag" content="ugly fruit and veg" />
<meta property="article:tag" content="zero food waste" />
<meta property="article:tag" content="zero waste" />
<meta property="article:tag" content="zero waste kitchen" />
<meta property="article:section" content="Food Waste" />
<meta property="article:published_time" content="2019-01-11T05:23:02+00:00" />
<meta property="article:modified_time" content="2019-01-11T07:57:01+00:00" />
<meta property="og:updated_time" content="2019-01-11T07:57:01+00:00" />
<meta property="og:image" content="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=800%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=800%2C800&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="food waste increases planet heating greenhouse gases" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Food waste is sometimes literally the low-hanging fruit of combatting climate change. These simple 23 tactics will help you waste less food and save more money." />
<meta name="twitter:title" content="23 Simple Ways to Reduce Planet-Heating Food Waste - The Zero-Waste Chef" />
<meta name="twitter:image" content="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=800%2C800&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://zerowastechef.com/","sameAs":[],"@id":"#person","name":"Anne-Marie Bonneau"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Zero-Waste Chef &raquo; Feed" href="https://zerowastechef.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Zero-Waste Chef &raquo; Comments Feed" href="https://zerowastechef.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Zero-Waste Chef &raquo; 23 Simple Ways to Reduce Planet-Heating Food Waste Comments Feed" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zerowastechef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://zerowastechef.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://zerowastechef.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='activello-bootstrap-css'  href='https://zerowastechef.com/wp-content/themes/activello/assets/css/bootstrap.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='activello-icons-css'  href='https://zerowastechef.com/wp-content/themes/activello/assets/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='activello-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CMaven+Pro%3A400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='activello-style-css'  href='https://zerowastechef.com/wp-content/themes/activello/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://zerowastechef.com/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevelop-bts-css'  href='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/css/bootstrap.css?ver=3.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevelop-bts-theme-css'  href='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/css/bootstrap-theme.css?ver=3.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-client-pages-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/client.css?ver=8.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-admin-timeline-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/timeline.css?ver=8.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-calendar-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/calendar.css?ver=8.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-calendar-skin-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/skins/traditional.css?ver=8.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/vendor/modernizr.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/vendor/bootstrap.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/functions.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpbc_global1 = {"wpbc_ajaxurl":"https:\/\/zerowastechef.com\/wp-admin\/admin-ajax.php","wpdev_bk_plugin_url":"https:\/\/zerowastechef.com\/wp-content\/plugins\/booking","wpdev_bk_today":"[2019,1,11,1,49]","visible_booking_id_on_page":"[]","booking_max_monthes_in_calendar":"1y","user_unavilable_days":"[999]","wpdev_bk_edit_id_hash":"","wpdev_bk_plugin_filename":"wpdev-booking.php","bk_days_selection_mode":"multiple","wpdev_bk_personal":"0","block_some_dates_from_today":"0","message_verif_requred":"This field is required","message_verif_requred_for_check_box":"This checkbox must be checked","message_verif_requred_for_radio_box":"At least one option must be selected","message_verif_emeil":"Incorrect email field","message_verif_same_emeil":"Your emails do not match","message_verif_selectdts":"Please, select booking date(s) at Calendar.","parent_booking_resources":"[]","new_booking_title":"Thank you for your online booking.  We will send confirmation of your booking as soon as possible.","new_booking_title_time":"7000","type_of_thank_you_message":"message","thank_you_page_URL":"https:\/\/zerowastechef.com\/thank-you","is_am_pm_inside_time":"true","is_booking_used_check_in_out_time":"false","wpbc_active_locale":"en_US","wpbc_message_processing":"Processing","wpbc_message_deleting":"Deleting","wpbc_message_updating":"Updating","wpbc_message_saving":"Saving","message_checkinouttime_error":"Error! Please reset your check-in\/check-out dates above.","message_starttime_error":"Start Time is invalid. The date or time may be booked, or already in the past! Please choose another date or time.","message_endtime_error":"End Time is invalid. The date or time may be booked, or already in the past. The End Time may also be earlier that the start time, if only 1 day was selected! Please choose another date or time.","message_rangetime_error":"The time(s) may be booked, or already in the past!","message_durationtime_error":"The time(s) may be booked, or already in the past!","bk_highlight_timeslot_word":"Times:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_vars.js?ver=8.4.3'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/js/bootstrap.js?ver=3.3.5.1'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/datepick/jquery.datepick.js?ver=1.1'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/client.js?ver=8.4.3'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_times.js?ver=8.4.3'></script>
<link rel='https://api.w.org/' href='https://zerowastechef.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zerowastechef.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zerowastechef.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4sJ3i-lqI' />
<link rel="alternate" type="application/json+oembed" href="https://zerowastechef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerowastechef.com%2F2019%2F01%2F10%2F23-ways-to-end-planet-heating-food-waste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerowastechef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerowastechef.com%2F2019%2F01%2F10%2F23-ways-to-end-planet-heating-food-waste%2F&#038;format=xml" />
<script type="text/javascript" async="" src="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes//js/yrecipe_print.js"></script>
<link charset="utf-8" href="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes/styles/generic.css" rel="stylesheet" type="text/css" />
<link charset="utf-8" href="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes/styles/yrecipe-std.css" rel="stylesheet" type="text/css" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">#social a, .header-search-icon { color:#696969}</style>	<style type="text/css">
		#social li{
			display: inline-block;
		}
		#social li,
		#social ul {
			border: 0!important;
			list-style: none;
			padding-left: 0;
			text-align: center;
		}
		#social li a[href*="twitter.com"] .fa:before,
		.fa-twitter:before {
			content: "\f099"
		}
		#social li a[href*="facebook.com"] .fa:before,
		.fa-facebook-f:before,
		.fa-facebook:before {
			content: "\f09a"
		}
		#social li a[href*="github.com"] .fa:before,
		.fa-github:before {
			content: "\f09b"
		}
		#social li a[href*="/feed"] .fa:before,
		.fa-rss:before {
			content: "\f09e"
		}
		#social li a[href*="pinterest.com"] .fa:before,
		.fa-pinterest:before {
			content: "\f0d2"
		}
		#social li a[href*="plus.google.com"] .fa:before,
		.fa-google-plus:before {
			content: "\f0d5"
		}
		#social li a[href*="linkedin.com"] .fa:before,
		.fa-linkedin:before {
			content: "\f0e1"
		}
		#social li a[href*="youtube.com"] .fa:before,
		.fa-youtube:before {
			content: "\f167"
		}
		#social li a[href*="instagram.com"] .fa:before,
		.fa-instagram:before {
			content: "\f16d"
		}
		#social li a[href*="flickr.com"] .fa:before,
		.fa-flickr:before {
			content: "\f16e"
		}
		#social li a[href*="tumblr.com"] .fa:before,
		.fa-tumblr:before {
			content: "\f173"
		}
		#social li a[href*="dribbble.com"] .fa:before,
		.fa-dribbble:before {
			content: "\f17d"
		}
		#social li a[href*="skype.com"] .fa:before,
		.fa-skype:before {
			content: "\f17e"
		}
		#social li a[href*="foursquare.com"] .fa:before,
		.fa-foursquare:before {
			content: "\f180"
		}
		#social li a[href*="vimeo.com"] .fa:before,
		.fa-vimeo-square:before {
			content: "\f194"
		}
		#social li a[href*="weheartit.com"] .fa:before,
		.fa-heart:before {
			content: "\f004"
		}
		#social li a[href*="spotify.com"] .fa:before,
		.fa-spotify:before {
			content: "\f1bc"
		}
		#social li a[href*="soundcloud.com"] .fa:before,
		.fa-soundcloud:before {
			content: "\f1be"
		}
	</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<link rel="amphtml" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/amp/">			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
@media (min-width: 992px) {
.main-content-inner.col-sm-12.col-md-8 {
    width: 75%;
}
div#secondary{
  width: 25%;
}
}
			</style>
		
</head>

<body class="post-template-default single single-post postid-82380 single-format-standard has-sidebar-right">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-top-nav" class="nav navbar-nav"><li id="menu-item-75967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75967"><a title="Blog" href="https://zerowastechef.com">Blog</a></li>
<li id="menu-item-75852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-75852"><a title="Start Here" href="https://zerowastechef.com/2017/05/28/start-here/">Start Here</a></li>
<li id="menu-item-77727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77727"><a title="Classes" href="https://zerowastechef.com/register/">Classes </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-81737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81737"><a title="Online Workshops" href="https://zerowastechef.com/online-workshops/">Online Workshops</a></li>
</ul>
</li>
<li id="menu-item-75478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75478"><a title="Recipe Index" href="https://zerowastechef.com/recipe-index/">Recipe Index </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-75479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75479"><a title="Blog Index" href="https://zerowastechef.com/blog-index/">Blog Index</a></li>
	<li id="menu-item-79425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79425"><a title="7-Day Menus" href="https://zerowastechef.com/7-day-menus/">7-Day Menus</a></li>
</ul>
</li>
<li id="menu-item-75481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75481"><a title="About/Contact" href="https://zerowastechef.com/about/">About/Contact</a></li>
<li id="menu-item-80233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80233"><a title="Media/Press" href="https://zerowastechef.com/media-and-press/">Media/Press</a></li>
</ul></div>
						<div class="nav-search"><form action="https://zerowastechef.com/" method="get"><input type="text" name="s" value="" placeholder="Search"><button type="submit" class="header-search-icon" name="submit" id="searchsubmit" value="Search"><i class="fa fa-search"></i></button></form>							
						</div>
					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->

		
		<div class="container">
			<div id="logo">
				<span class="site-name">
																			<a class="navbar-brand" href="https://zerowastechef.com/" title="The Zero-Waste Chef" rel="home">The Zero-Waste Chef</a>
									
									</span><!-- end of .site-name -->

									<div class="tagline">No packaging. Nothing processed. No waste.</div>
							</div><!-- end of #logo -->

						<div id="line"></div>
					</div>

	</header><!-- #masthead -->


	<div id="content" class="site-content">

		<div class="top-section">
					</div>

		<div class="container main-content-area">

						<div class="cat-title">
				<ul class="post-categories">
	<li><a href="https://zerowastechef.com/category/food-waste/" rel="category tag">Food Waste</a></li></ul>			</div>
									
			<div class="row">
				<div class="main-content-inner col-sm-12 col-md-8 ">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-82380" class="post-82380 post type-post status-publish format-standard has-post-thumbnail hentry category-food-waste tag-climate-change tag-fermentation tag-food-insecurity tag-food-waste tag-greenhouse-gas-emissions tag-methane-gas tag-ugly-fruit-and-veg tag-zero-food-waste tag-zero-waste tag-zero-waste-kitchen">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<h1 class="entry-title">23 Simple Ways to Reduce Planet-Heating Food Waste</h1>

								<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/" rel="bookmark"><time class="entry-date published" datetime="2019-01-10T21:23:02+00:00">January 10, 2019</time><time class="updated" datetime="2019-01-10T23:57:01+00:00">January 10, 2019</time></a></span>by <span class="author vcard"><a class="url fn n" href="https://zerowastechef.com/author/annemariebonneau/">The Zero-Waste Chef</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->
			
			<a href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/" title="23 Simple Ways to Reduce Planet-Heating Food Waste" >
				<img width="800" height="550" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?resize=800%2C550&amp;ssl=1" class="single-featured wp-post-image" alt="food waste increases planet heating greenhouse gases" data-attachment-id="82391" data-permalink="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/food-waste-country-meme/" data-orig-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="food waste country meme" data-image-description="&lt;p&gt;food waste increases planet heating greenhouse gases&lt;/p&gt;
" data-medium-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=697%2C697&amp;ssl=1" />			</a>
			
			<div class="entry-content">

				
<p>I remember 2018 as though it were just last month. <a rel="noreferrer noopener" aria-label="The IPCC Report (opens in a new tab)" href="https://www.theguardian.com/environment/2018/oct/08/global-warming-must-not-exceed-15c-warns-landmark-un-report" target="_blank">The IPCC Report</a>. The Camp Fire. <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://fortune.com/2018/11/29/hottest-year-climate-change-un-report" target="_blank">The 4th hottest year on record</a> (not yet official but likely). The barrage of bad news can leave us feeling depressed, paralyzed and resigned to our fate. And while, yes, our leaders need to resume representing the people (they did that at some point, right?) rather than fossil fuel companies determined to increase oil and gas production, individuals can take one meaningful action now:</p>



<h2 style="text-align:center">Don’t waste food</h2>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="82387" data-permalink="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/wwi-food-poster/" data-orig-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/WWI-food-poster.jpg?fit=791%2C1000&amp;ssl=1" data-orig-size="791,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WWI food poster" data-image-description="" data-medium-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/WWI-food-poster.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/WWI-food-poster.jpg?fit=697%2C881&amp;ssl=1" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/WWI-food-poster.jpg?w=697&#038;ssl=1" alt="" class="wp-image-82387" srcset="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/WWI-food-poster.jpg?w=791&amp;ssl=1 791w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/WWI-food-poster.jpg?resize=237%2C300&amp;ssl=1 237w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/WWI-food-poster.jpg?resize=768%2C971&amp;ssl=1 768w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /><figcaption><a href="https://www.nal.usda.gov/exhibits/speccoll/exhibits/show/poster-collections/" target="_blank" rel="noreferrer noopener" aria-label="Historic World War I poster from the USDA (opens in a new tab)">Historic World War I poster from the USDA</a></figcaption></figure></div>



<p>Think of reducing food waste as—sometimes literally—the low-hanging fruit of combatting climate change.</p>



<h2>Food Waste Facts</h2>



<ul><li>Up to 40 percent of the food we produce in the US goes uneaten. <em><a rel="noreferrer noopener" aria-label="National Resources Defense Council (opens in a new tab)" href="https://www.nrdc.org/issues/food-waste" target="_blank">National Resources Defense Council</a></em></li><li>Worldwide, a third of the food we produce goes to waste. <em><a rel="noreferrer noopener" aria-label="Food and Agriculture Organization of the United Nations (opens in a new tab)" href="http://www.fao.org/save-food/resources/keyfindings/en/" target="_blank">Food and Agriculture Organization of the United Nations</a></em></li><li>Americans waste, on average, one pound of food per day per person. <em><a rel="noreferrer noopener" aria-label="Guardian (opens in a new tab)" href="https://www.theguardian.com/environment/2018/apr/18/americans-waste-food-fruit-vegetables-study" target="_blank">Guardian</a></em></li><li>If food waste were a country, it would be the third largest emitter of greenhouse gases, just behind the US and China. <em><a rel="noreferrer noopener" aria-label="Project Drawdown (opens in a new tab)" href="https://www.drawdown.org/" target="_blank">Project Drawdown</a></em></li><li>When food decomposes in landfill, it releases methane gas, a greenhouse gas that warms the planet at a rate 86 times greater than carbon dioxide. <em><a rel="noreferrer noopener" aria-label="Scientific American (opens in a new tab)" href="https://www.scientificamerican.com/article/how-bad-of-a-greenhouse-gas-is-methane/" target="_blank">Scientific American</a></em></li><li>Worldwide food waste contributes 8 percent of all anthropogenic (manmade) greenhouse gas emissions. <em><a rel="noreferrer noopener" aria-label="Project Drawdown (opens in a new tab)" href="https://www.drawdown.org/" target="_blank">Project Drawdow</a></em></li><li>Wasted food squanders 21 percent of all the water used in US agriculture. <em><a rel="noreferrer noopener" aria-label="National Resources Defense Council (opens in a new tab)" href="https://www.nrdc.org/resources/wasted-how-america-losing-40-percent-its-food-farm-fork-landfill" target="_blank">National Resources Defense Council</a></em></li><li>By weight, food is the largest contributor to US landfills. <em><a rel="noreferrer noopener" aria-label="National Resources Defense Council (opens in a new tab)" href="https://www.nrdc.org/resources/wasted-how-america-losing-40-percent-its-food-farm-fork-landfill" target="_blank">National Resources Defense Council</a></em></li><li>1 in 8 people living in the US is food insecure. While this statistic doesn’t relate to greenhouse gas emissions, I included it because it is absurd. <em><a rel="noreferrer noopener" href="https://www.nrdc.org/issues/food-waste" target="_blank">National Resources Defense Council</a></em></li></ul>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="82391" data-permalink="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/food-waste-country-meme/" data-orig-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="food waste country meme" data-image-description="&lt;p&gt;food waste increases planet heating greenhouse gases&lt;/p&gt;
" data-medium-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?fit=697%2C697&amp;ssl=1" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?w=697&#038;ssl=1" alt="food waste facts" class="wp-image-82391" srcset="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/food-waste-country-meme.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /></figure></div>



<h2>Food Waste Solutions</h2>



<h4>1. Eat the food</h4>



<p>Yes, this is both obvious and simplified. But the problem of food waste is an edible one. <em>We can eat the food</em>.&nbsp; &nbsp;</p>



<h3>22 more solutions to reduce food waste at the consumer level</h3>



<p>We can’t blame corporations and supermarkets and restaurants for all of this food waste. Although industry plays a huge role, a whopping <a rel="noreferrer noopener" aria-label="43 percent of food waste occurs in homes (opens in a new tab)" href="https://www.refed.com/?sort=economic-value-per-ton" target="_blank">43 percent of food waste occurs in homes</a>.</p>



<h4>2. Start a food waste audit</h4>



<p>You will have a better idea of what you waste if you measure it. At the end of each day, jot down what food went to waste and why. You might discover that no one in your household likes your <a href="https://www.kraftrecipes.com/recipe/191725/big-red-heinz-ketchup-cake﻿" target="_blank" rel="noreferrer noopener" aria-label="red velvet ketchup cake (opens in a new tab)">red velvet ketchup cake</a> and you could stop baking it. </p>



<p>Or perhaps you find shriveled Romaine in the back of the refrigerator all too often. You may just need to plan your meals a bit more (see number 5).</p>



<h4>3. Use your senses</h4>



<p>If you have leftovers in the refrigerator that your worry have gone south, give them a sniff and take a look at them. If they smell okay and look okay, they probably are okay to eat. If not, compost them (see number 22). </p>



<p>With packaged food, make this same judgment rather than relying on the best-before, sell-by and use-by dates stamped onto the packaging. <a rel="noreferrer noopener" aria-label="Generally unregulated, these dates do not indicate food safety (opens in a new tab)" href="https://www.motherjones.com/food/2013/09/easy-fix-food-waste-problem-labels-nrdc/" target="_blank">Generally unregulated, these dates do not indicate food safety</a>. Rather, these <em>suggested</em> dates from the food manufacturer indicate the food company’s <em>opinion</em> of peak quality. In other words, they are a marketing gimmick.</p>



<p>Best-before dates encourage people to waste food. Concerned they will poison themselves and their loved ones if they eat food a day past its best-before date, they regularly toss out perfectly edible food—and buy more food.</p>



<h4>4. Shop the pantry and refrigerator first</h4>



<p>If you use up food that you have on hand, then you’ll waste less of that food—and save money. Before you shop, take a quick glance through your pantry and refrigerator and make a mental note (or paper note or digital note) of what you find.</p>



<h4>5. Plan a few meals</h4>



<p>Think of a dish or two you can make with the food you found in number 4 and make a list of any missing ingredients. What else would you like to eat within the next few days or week? Add the ingredients you’ll need for those dishes to your shopping list—and stick to that list when you shop. <a rel="noreferrer noopener" aria-label="Go here for easy meal planning and a fillable planner you can download (opens in a new tab)" href="https://zerowastechef.com/2016/11/30/4-step-meal-planning/" target="_blank">Go here for easy meal planning and a planner you can fill or download</a>.</p>



<h4>6. Buy less food</h4>



<p>Many of us, when we see all the delicious food at the farmers’ market or grocery store, can’t resist it and buy too much. Or we vow to eat more fresh fruit and vegetables in a noble attempt to eat better—and we buy too much. Or we go shopping hungry. To waste less food, buy less food. If you can, also consider buying smaller amounts of food more frequently. This ensures your food will always be fresh.</p>



<h4>7. Choose ugly fruit and vegetables</h4>



<p>Some of the 40 percent of the food we waste in this country never actually makes it to the store. Why? Because most grocery stores reject ugly produce—kinky carrots, oblong apples, misshapen potatoes. But thanks to awareness-raising movements like the <a rel="noreferrer noopener" aria-label="“Ugly” Fruit and Veg (opens in a new tab)" href="https://twitter.com/UglyFruitAndVeg" target="_blank">“Ugly” Fruit and Veg Campaign</a>, people have begun to discover that produce that doesn’t fit into the supermarket image of ideal beauty tastes delicious—and costs less.&nbsp;</p>



<p>Some grocery stores have begun to sell ugly produce. If you shop at the farmers’ market, however, much of the produce is wonky <em>because that’s how fruit and vegetables grow</em>. A few vendors at my farmers’ market sell cosmetically challenged apples, avocados and occasionally other types of produce for a deep discount. I sometimes can’t tell the difference between the supposedly ugly offerings and their “prettier” counterparts.</p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="72338" data-permalink="https://zerowastechef.com/2016/08/03/good-better-best-zero-waste-shopping/img_20160725_130425/" data-orig-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?fit=1920%2C1920&amp;ssl=1" data-orig-size="1920,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20160725_130425" data-image-description="&lt;p&gt;ugly avocados on sale to prevent food waste&lt;/p&gt;
" data-medium-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?fit=697%2C697&amp;ssl=1" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?resize=697%2C697&#038;ssl=1" alt="ugly avocados on sale to prevent food waste" class="wp-image-72338" srcset="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2016/08/img_20160725_130425.jpg?w=1394&amp;ssl=1 1394w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /><figcaption>Cosmetically challenged avocados</figcaption></figure></div>



<h4>8. Store food properly</h4>



<p>Not everything needs to go—or should go—in the refrigerator. Cool temperatures render tomatoes mealy and bland. Apples, however, will keep longer in there than they will at room temperature. Citrus—oranges, grapefruit, lemons—can develop spots on their rinds in cool temperatures. <a href="https://zerowastechef.com/2017/01/20/store-produce-without-plastic/" target="_blank" rel="noreferrer noopener" aria-label="Click here for my A to Z list of storing produce without plastic (opens in a new tab)">Click here for my A to Z list of storing produce without plastic</a>.</p>



<h4>9. Do some prep work when you return home from the store&nbsp;</h4>



<p>Leafy greens like lettuce, kale and spinach tend to wilt quickly so I plan to eat them soon after I buy them and I prep them when I return home from the farmers’ market—ideally. I trim them, cut any large pieces into smaller ones, wash and then spin them around outside over my head in a clean cloth produce bag. I then put the bags of prepped and ready-to-eat greens in the vegetable crisper of the refrigerator. They stay fresh this way for a long time—at least a week.&nbsp;</p>



<h4>10. Freeze excess food</h4>



<p>If you have some food on your hands that will start to turn before you can eat it, freeze it. You can freeze all sorts of food—soup, bread, cooked beans, nuts, cheese, milk, blanched vegetables, roasted tomatoes, fruit (slice it and spread it out on a tray and then transfer to jars) and more. <a rel="noreferrer noopener" aria-label="Click here for how to freeze food without using plastic (opens in a new tab)" href="https://zerowastechef.com/2016/01/06/how-to-freeze-food-without-using-plastic/" target="_blank">Click here for how to freeze food without using plastic</a>.</p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="75416" data-permalink="https://zerowastechef.com/2017/05/24/do-it-for-the-cash/img_20160901_072828/" data-orig-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?fit=1920%2C1920&amp;ssl=1" data-orig-size="1920,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20160901_072828" data-image-description="&lt;p&gt;freeze food in jars to reduce food waste&lt;/p&gt;
" data-medium-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?fit=697%2C697&amp;ssl=1" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?resize=697%2C697&#038;ssl=1" alt="frozen tomatoes in jars" class="wp-image-75416" srcset="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2017/05/IMG_20160901_072828.jpg?w=1394&amp;ssl=1 1394w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /><figcaption>Frozen tomatoes in jars</figcaption></figure></div>



<h4>11. Learn to cook without a recipe</h4>



<p>Forgo the recipes, learn how to cook a few endlessly versatile and simple dishes, add this and that, taste as you go and you won’t waste a morsel. Cooking this way—I call it freestyle cooking—may not result in Instagram-worthy meals but they will taste delicious. <a href="https://zerowastechef.com/2018/06/07/freestyle-cooking-recipe-eliminating-food-waste/" target="_blank" rel="noreferrer noopener" aria-label="Click here for a pile of freestyle non-recipe recipes (opens in a new tab)">Click here for a pile of freestyle non-recipe recipes</a>.</p>



<h4>12. Cook extra food that can go into the next dish</h4>



<p>Wait, what? I want you to cook <em>more food</em>?! Won’t that lead to more food waste, not less? I’m convinced that cooking and kitchen efficiency reduce food waste at the consumer level more than anything. But cooking takes time. If you always have something on hand to turn into something else, you&#8217;ll save precious time.</p>



<p>For example, when you cook rice to go with a broccoli tofu stir-fry with <a href="https://zerowastechef.com/2017/12/23/quick-and-easy-peanut-sauce/" target="_blank" rel="noreferrer noopener" aria-label="peanut sauce (opens in a new tab)">peanut sauce</a>, make extra rice and the next night, turn that into fried rice. You won’t have to start from scratch every night, you’ll use your creativity and you’ll use everything up.</p>



<h4>13. Learn to preserve food</h4>



<p>A head of cabbage sitting on your kitchen counter will rot within a couple of weeks. But chop it, salt it and submerge it in its own juices for a few days and you’ll have sauerkraut, which keeps for many months. Lactic acid bacteria (LAB), which occur naturally on all vegetables and increase after harvest, perform this magical transformation. <a rel="noreferrer noopener" aria-label="Click here for sauerkraut 101 and the recipe (opens in a new tab)" href="https://zerowastechef.com/2017/01/04/sauerkraut-krautchi/" target="_blank">Click here for sauerkraut 101 and the recipe</a>.</p>



<h4>14. Eat meals at—and from—home</h4>



<p>When we eat most of our meals at home (or from home when you brown bag it to work or school), we eat the food we have at home and waste less of it as a result.</p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="82410" data-permalink="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/img_4922-copy/" data-orig-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?fit=1080%2C1079&amp;ssl=1" data-orig-size="1080,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546783252&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4922 copy" data-image-description="" data-medium-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?fit=697%2C697&amp;ssl=1" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?fit=697%2C697&amp;ssl=1" alt="" class="wp-image-82410" srcset="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?resize=768%2C767&amp;ssl=1 768w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2019/01/IMG_4922-copy.jpg?resize=1024%2C1024&amp;ssl=1 1024w" sizes="(max-width: 697px) 100vw, 697px" /><figcaption><a href="https://zerowastechef.com/2018/10/10/how-to-sew-a-bento-bag/" target="_blank" rel="noreferrer noopener" aria-label="A brown (bento) bag lunch (opens in a new tab)">A brown (bento) bag lunch</a></figcaption></figure></div>



<h4>15. But when you do eat out, take a container for leftovers</h4>



<p>Take a container or a jar or two with you in a cloth bag when you go out to dinner so you can pack up the leftovers you can&#8217;t finish. You won&#8217;t waste the restaurant&#8217;s disposable to-go boxes. </p>



<h4>16. Serve less food</h4>



<p>Do you really need to cook an eight-course meal for your dinner party? And what about those giant plates you set the table with? Do you have smaller ones? Smaller portions reduce the amount of food we can&#8217;t finish—and waste. </p>



<h4>17. Avoid snacking at the office, at school and on the go</h4>



<p>You can consume only so much food in a day. If you snack in between mealtimes, you won’t be hungry for all that food you carefully bought for your meals. &nbsp;</p>



<h4>18. Store food in glass containers</h4>



<p>If you store leftover lasagna in an opaque container, you may forget about it until you stumble upon its slimy, decomposed remains a month later. Store food in glass in your refrigerator, your freezer and your cupboards, and you can see what you have at a glance. And now you have an excuse to hoard more jars—to help prevent food waste. All for the cause!</p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="79047" data-permalink="https://zerowastechef.com/2018/01/30/the-church-of-zero-waste/file-jan-10-9-29-07-am/" data-orig-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?fit=2400%2C2400&amp;ssl=1" data-orig-size="2400,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515315199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="File Jan 10, 9 29 07 AM" data-image-description="&lt;p&gt;upcycled jars for zero waste and plastic free living&lt;/p&gt;
" data-medium-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?fit=697%2C697&amp;ssl=1" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772-1024x1024.jpeg?resize=697%2C697&#038;ssl=1" alt="upcycled jars for zero waste and plastic free living" class="wp-image-79047" srcset="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?w=1394&amp;ssl=1 1394w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/01/File-Jan-10-9-29-07-AM-e1517359357772.jpeg?w=2091&amp;ssl=1 2091w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /><figcaption>Some of my upcycled jars</figcaption></figure></div>



<h4>19. Save Our Scraps</h4>



<p><a rel="noreferrer noopener" aria-label="Vegetable scraps for broth (opens in a new tab)" href="https://zerowastechef.com/2014/04/05/waste-free-vegetable-broth/" target="_blank">Vegetable scraps for broth</a>. <a rel="noreferrer noopener" aria-label="Apple scraps for vinegar (opens in a new tab)" href="https://zerowastechef.com/2014/10/30/apple-scrap-vinegar/" target="_blank">Apple scraps for vinegar</a>. <a rel="noreferrer noopener" aria-label="Potato peels for frying up (opens in a new tab)" href="https://zerowastechef.com/2014/10/13/fried-potato-skins/" target="_blank">Potato peels for frying up</a>. <a href="https://zerowastechef.com/2016/01/28/10-ideas-to-rescue-citrus-peels/" target="_blank" rel="noreferrer noopener" aria-label="Citrus peels for candy, zest, citrus salt, cleaning and more (opens in a new tab)">Citrus peels for candy, zest, citrus salt, cleaning and more</a>. Cooking with every last little bit makes cooking more fun and creative—and less expensive! <a rel="noreferrer noopener" aria-label="Here are 15 creative uses for food scraps (opens in a new tab)" href="https://zerowastechef.com/2018/05/02/15-creative-uses-food-scraps/" target="_blank">Here are 15 creative uses for food scraps</a>.</p>



<h4>20. When the time comes to buy a new refrigerator, choose a smaller one</h4>



<p>The Western diet, consisting of pre-packaged, processed convenience foods, does not require cooking skills. People used to preserve food through fermentation (see number 13), salting and smoking. They would put up food when it was plentiful to prepare for when it would not be.</p>



<p>Today, we rely on our refrigerators to prolong our food’s shelf-life, essentially preserving our food for us. And refrigerators—big energy hogs—just keep getting bigger and bigger. This trend affects our wallets, our health and our waste streams—all for the worse. Because the larger the refrigerator, the more food you buy, the more food you eat, and the much more likely some of the food stashed in the refrigerator will end up in the trash.</p>



<h4>21. Give away excess food</h4>



<p>Share your extra food with friends and neighbors. Or go online.</p>



<p>Apps and websites have made this easier to do. OLIO, a free app, “connects neighbours with each other and with local shops and cafés so that surplus food can be shared, not thrown away. Users of the app simply snap a picture of their items and add them to OLIO. Neighbours then receive customised alerts and can request anything that takes their fancy. Pick-up takes place at the home or store, an OLIO Drop Box, or another agreed location—usually on the same day.” Look for the app in the AppStore and on Google Play. <a rel="noreferrer noopener" aria-label="Visit the website here (opens in a new tab)" href="https://olioex.com/" target="_blank">Visit the website here</a>.</p>



<p>Another site, Falling Fruit, provides a global map of free edible plants. Enter your address on the website and up pops a map with nearby locations for free foraging. When I first learned about this site and searched my area, hundreds of locations popped up within just a few miles of me. I was amazed. Use the site to either list or find food. <a rel="noreferrer noopener" aria-label="Check out the website here (opens in a new tab)" href="https://fallingfruit.org/?c=forager%2Cfreegan&amp;locale=en﻿" target="_blank">Check out the website here</a>.</p>



<p>Check out <a href="https://zerowastechef.com/2017/09/14/the-real-sharing-economy/" target="_blank" rel="noreferrer noopener" aria-label="this list of 20 organizations (opens in a new tab)">this list of 20 organizations</a> both diverting perfectly edible food from going to waste and sharing it.&nbsp;</p>



<h4>22. If food goes bad, compost it</h4>



<p>Ideally, we would eat all of the food we buy but life happens. When you can’t eat it or donate it or feed it to your chickens (because you have no chickens) before it becomes inedible, compost it.</p>



<p>Compacted in a landfill, food lacks exposure and so breaks down anaerobically, producing methane gas. Landfills emit this methane gas—a greenhouse gas much more potent than carbon dioxide—into the atmosphere. <em>Food waste and food scraps do not belong in a landfill</em>. Put that same food waste on a compost pile and <a rel="noreferrer noopener" aria-label="it will actually sequester carbon dioxide from the air (opens in a new tab)" href="https://www.sfgate.com/science/article/A-sprinkle-of-compost-helps-rangeland-lock-up-5832244.php" target="_blank">it will actually sequester carbon dioxide from the air</a>. </p>



<p>Can’t compost in your small apartment? There’s an app for that. <a rel="noreferrer noopener" aria-label="ShareWaste (opens in a new tab)" href="https://sharewaste.com/" target="_blank">ShareWaste</a> is like Airbnb for your food scraps. You search the ShareWaste map for people accepting compost scraps where you live—or where you will be traveling to—and then you drop them off. Or you sign up to accept food scraps. All free, all volunteer run. This is the real sharing economy!</p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="82384" data-permalink="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/01-06-19-compost-copy/" data-orig-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546761286&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="01.06.19 compost copy" data-image-description="" data-medium-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?fit=697%2C697&amp;ssl=1" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?w=697&#038;ssl=1" alt="composting food waste and food scraps reduces the methane gas rotting food generates in a landfill" class="wp-image-82384" srcset="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2019/01/01.06.19-compost-copy.jpg?resize=1024%2C1024&amp;ssl=1 1024w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /><figcaption>Compost from food scraps, ready for the garden</figcaption></figure></div>



<h4>23. Show food the respect it deserves</h4>



<p>Cheap, fast, plentiful food and a lack of knowledge about where that food comes from foster little respect for it. The more we respect food, the less of it we waste. So plant a fruit tree, teach your kids how to grow vegetables, visit a farm or get to know the hard-working people who grow our food.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82380" class="share-facebook sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82380" class="share-twitter sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-82380" class="share-pinterest sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-82380" class="share-google-plus-1 sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=23%20Simple%20Ways%20to%20Reduce%20Planet-Heating%20Food%20Waste%20https%3A%2F%2Fzerowastechef.com%2F2019%2F01%2F10%2F23-ways-to-end-planet-heating-food-waste%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-82380" class="share-skype sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-82380" class="share-linkedin sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
								
			</div><!-- .entry-content -->
			<div class="entry-footer">
								<span class="comments-link"><a href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/#respond">No comments yet</a></span>
					
								<!-- tags -->
				<div class="tagcloud">

					<a href="https://zerowastechef.com/tag/climate-change/">climate change</a> <a href="https://zerowastechef.com/tag/fermentation/">fermentation</a> <a href="https://zerowastechef.com/tag/food-insecurity/">food insecurity</a> <a href="https://zerowastechef.com/tag/food-waste/">food waste</a> <a href="https://zerowastechef.com/tag/greenhouse-gas-emissions/">greenhouse gas emissions</a> <a href="https://zerowastechef.com/tag/methane-gas/">methane gas</a> <a href="https://zerowastechef.com/tag/ugly-fruit-and-veg/">ugly fruit and veg</a> <a href="https://zerowastechef.com/tag/zero-food-waste/">zero food waste</a> <a href="https://zerowastechef.com/tag/zero-waste/">zero waste</a> <a href="https://zerowastechef.com/tag/zero-waste-kitchen/">zero waste kitchen</a> 
				</div>
				<!-- end tags -->
							</div><!-- .entry-footer -->
		</div>
	</div>
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/10/23-ways-to-end-planet-heating-food-waste/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65951712&#038;postid=82380&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=b623fac3096656c96fed2cd7ccfbf206f660dad2#parent=https%3A%2F%2Fzerowastechef.com%2F2019%2F01%2F10%2F23-ways-to-end-planet-heating-food-waste%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://zerowastechef.com/2018/12/30/zero-waste-31-days/" rel="prev"><i class="fa fa-chevron-left"></i> Go Zero-Waste in 31 Days</a></div>			</div><!-- .nav-links -->
			</nav><!-- .navigation -->
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

		            
		<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
			<div class="inner">
								<aside id="blog_subscription-8" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Follow Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-8">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							   for="subscribe-field-blog_subscription-8">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required"
							   value=""
							   id="subscribe-field-blog_subscription-8"
							   placeholder="Email Address"/>
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-8"/>
												<input type="submit" value="Follow"
							   name="jetpack_subscriptions_widget"/>
					</p>
							</form>

			<script>
				/*
				Custom functionality for safari and IE
				 */
				( function( d ) {
					// In case the placeholder functionality is available we remove labels
					if (( 'placeholder' in d.createElement( 'input' ) )) {
						var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-8]' );
						label.style.clip = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height = '1px';
						label.style.width = '1px';
						label.style.overflow = 'hidden';
					}

					// Make sure the email value is filled in before allowing submit
					var form = d.getElementById( 'subscribe-blog-blog_subscription-8' ),
						input = d.getElementById( 'subscribe-field-blog_subscription-8' ),
						handler = function( event ) {
							if ('' === input.value) {
								input.focus();

								if (event.preventDefault) {
									event.preventDefault();
								}

								return false;
							}
						};

					if (window.addEventListener) {
						form.addEventListener( 'submit', handler, false );
					} else {
						form.attachEvent( 'onsubmit', handler );
					}
				} )( document );
			</script>
		
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">As Seen In</h3><div class="textwidget custom-html-widget"><a href="https://zerowastechef.com/media-and-press/"><img src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/12/Washington-post-logo.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/09/martha-stewart.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/07/the-merc.jpg?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2018/05/BuzzFeed-logo.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2018/05/treehugger.jpg?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/05/mashable-logo-cropped.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2018/05/MEL-Logo.jpg?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/05/greenmatters.jpg?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2018/05/one-green-planet.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
</div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2016/08/03/good-better-best-zero-waste-shopping/" title="Good, Better, Best Zero-Waste Shopping" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2016/08/20160731_131133.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=200%2C200" alt="Good, Better, Best Zero-Waste Shopping" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2016/01/06/how-to-freeze-food-without-using-plastic/" title="How to Freeze Food Without Using Plastic" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2016/01/20140713_122024_8_bestshot-copy.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=200%2C200" alt="How to Freeze Food Without Using Plastic" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2018/12/30/zero-waste-31-days/" title="Go Zero-Waste in 31 Days" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2018/12/ZW-feature.jpg?fit=1200%2C906&#038;ssl=1&#038;resize=200%2C200" alt="Go Zero-Waste in 31 Days" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2017/04/11/prevent-sourdough-starter-taking-life/" title="How to Prevent Your Sourdough Starter from Taking over Your Life" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2017/04/File-May-08-8-37-32-AM.jpeg?fit=1200%2C1191&#038;ssl=1&#038;resize=200%2C200" alt="How to Prevent Your Sourdough Starter from Taking over Your Life" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2015/11/18/sourdough-crackers-2-0/" title="Sourdough Crackers 2.0" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2015/04/sourdough-cracker-class.jpg?fit=785%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Sourdough Crackers 2.0" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2015/09/17/sourdough-bread/" title="Sourdough Bread" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2015/09/sourdough-bread-02.10.18.jpeg?fit=1200%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Sourdough Bread" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2017/05/28/start-here/" title="Start Here" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2016/09/seed-jars.jpg?fit=1200%2C528&#038;ssl=1&#038;resize=200%2C200" alt="Start Here" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2016/11/30/4-step-meal-planning/" title="4-Step Easy Meal Planning" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2018/03/File-Mar-14-7-27-14-PM.jpeg?fit=1200%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="4-Step Easy Meal Planning" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/recipe-index/" title="Recipe Index" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2014/06/img_20161214_164454.jpg?fit=1200%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Recipe Index" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://zerowastechef.com/2015/06/10/ginger-bug/" title="Ginger Bug" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2015/06/ginger-bug-ingredients.jpg?fit=1200%2C812&#038;ssl=1&#038;resize=200%2C200" alt="Ginger Bug" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><aside id="upcoming_events_widget-2" class="widget widget_upcoming_events_widget"><h3 class="widget-title">Upcoming Events</h3>			<ul class="upcoming-events">
								<li>
					<strong class="event-summary">Sourdough Starter Online Workshop</strong>
					<span class="event-when">January 12, 2019 at 10:00 am &ndash; 11:30 am</span>
														</li>
								<li>
					<strong class="event-summary">Produce Bag Sewing Meetup</strong>
					<span class="event-when">January 13, 2019 at 2:00 pm &ndash; 5:00 pm</span>
														</li>
								<li>
					<strong class="event-summary">Produce Bag Giveaway: Sunnyvale Farmers' Market</strong>
					<span class="event-when">January 26, 2019 at 10:00 am &ndash; 12:00 pm</span>
														</li>
								<li>
					<strong class="event-summary">Sourdough Starter Online Workshop</strong>
					<span class="event-when">February 10, 2019 at 10:00 am &ndash; 11:30 am</span>
														</li>
								<li>
					<strong class="event-summary">Instagram Live Chat: AMA</strong>
					<span class="event-when">February 12, 2019 at 4:00 pm &ndash; 5:00 pm</span>
														</li>
							</ul>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://zerowastechef.com/2019/01/10/23-ways-to-end-planet-heating-food-waste/">23 Simple Ways to Reduce Planet-Heating Food Waste</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/12/30/zero-waste-31-days/">Go Zero-Waste in 31 Days</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/12/27/discouraging-the-scourge-of-disposable-to-go-cups/">Discouraging the Scourge of Disposable To-Go Cups</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/12/21/best-zero-waste-blog-posts-of-2018/">Best Zero-Waste Blog Posts of 2018</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/12/18/is-zero-waste-right-for-you-ask-your-trash-can/">Is Zero Waste Right for You? Ask Your Trash Can</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/12/13/low-waste-cold-and-flu-season/">A Low-Waste Cold and Flu Season</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/12/05/lower-waste-goodie-bags-prizes-and-stocking-stuffers/">Lower-Waste Goodie Bags, Prizes and Stocking Stuffers</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/11/27/turn-trash-into-treasure-and-inexpensive-props/">Turn Trash into Treasure (and Inexpensive Props)</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/11/22/im-not-extreme-consumerism-is/">I’m not Extreme, Consumerism Is</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2018/11/16/a-zero-waste-vegan-thanksgiving-menu/">A Zero-Waste Vegan Thanksgiving Menu</a>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://zerowastechef.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="40631">All Recipes</option>
	<option class="level-0" value="35819666">Fermentation</option>
	<option class="level-0" value="289747189">Food Waste</option>
	<option class="level-0" value="176179529">Kitchen Science for Kids</option>
	<option class="level-0" value="47">Rants</option>
	<option class="level-0" value="576648554">Sharing Economy</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="316467856">Zero-Waste Basics</option>
	<option class="level-0" value="334048226">Zero-Waste Menus</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://zerowastechef.com/2019/01/'> January 2019 </option>
	<option value='https://zerowastechef.com/2018/12/'> December 2018 </option>
	<option value='https://zerowastechef.com/2018/11/'> November 2018 </option>
	<option value='https://zerowastechef.com/2018/10/'> October 2018 </option>
	<option value='https://zerowastechef.com/2018/09/'> September 2018 </option>
	<option value='https://zerowastechef.com/2018/08/'> August 2018 </option>
	<option value='https://zerowastechef.com/2018/07/'> July 2018 </option>
	<option value='https://zerowastechef.com/2018/06/'> June 2018 </option>
	<option value='https://zerowastechef.com/2018/05/'> May 2018 </option>
	<option value='https://zerowastechef.com/2018/04/'> April 2018 </option>
	<option value='https://zerowastechef.com/2018/03/'> March 2018 </option>
	<option value='https://zerowastechef.com/2018/02/'> February 2018 </option>
	<option value='https://zerowastechef.com/2018/01/'> January 2018 </option>
	<option value='https://zerowastechef.com/2017/12/'> December 2017 </option>
	<option value='https://zerowastechef.com/2017/11/'> November 2017 </option>
	<option value='https://zerowastechef.com/2017/10/'> October 2017 </option>
	<option value='https://zerowastechef.com/2017/09/'> September 2017 </option>
	<option value='https://zerowastechef.com/2017/08/'> August 2017 </option>
	<option value='https://zerowastechef.com/2017/07/'> July 2017 </option>
	<option value='https://zerowastechef.com/2017/06/'> June 2017 </option>
	<option value='https://zerowastechef.com/2017/05/'> May 2017 </option>
	<option value='https://zerowastechef.com/2017/04/'> April 2017 </option>
	<option value='https://zerowastechef.com/2017/03/'> March 2017 </option>
	<option value='https://zerowastechef.com/2017/02/'> February 2017 </option>
	<option value='https://zerowastechef.com/2017/01/'> January 2017 </option>
	<option value='https://zerowastechef.com/2016/12/'> December 2016 </option>
	<option value='https://zerowastechef.com/2016/11/'> November 2016 </option>
	<option value='https://zerowastechef.com/2016/10/'> October 2016 </option>
	<option value='https://zerowastechef.com/2016/09/'> September 2016 </option>
	<option value='https://zerowastechef.com/2016/08/'> August 2016 </option>
	<option value='https://zerowastechef.com/2016/07/'> July 2016 </option>
	<option value='https://zerowastechef.com/2016/06/'> June 2016 </option>
	<option value='https://zerowastechef.com/2016/05/'> May 2016 </option>
	<option value='https://zerowastechef.com/2016/04/'> April 2016 </option>
	<option value='https://zerowastechef.com/2016/03/'> March 2016 </option>
	<option value='https://zerowastechef.com/2016/02/'> February 2016 </option>
	<option value='https://zerowastechef.com/2016/01/'> January 2016 </option>
	<option value='https://zerowastechef.com/2015/12/'> December 2015 </option>
	<option value='https://zerowastechef.com/2015/11/'> November 2015 </option>
	<option value='https://zerowastechef.com/2015/10/'> October 2015 </option>
	<option value='https://zerowastechef.com/2015/09/'> September 2015 </option>
	<option value='https://zerowastechef.com/2015/08/'> August 2015 </option>
	<option value='https://zerowastechef.com/2015/07/'> July 2015 </option>
	<option value='https://zerowastechef.com/2015/06/'> June 2015 </option>
	<option value='https://zerowastechef.com/2015/05/'> May 2015 </option>
	<option value='https://zerowastechef.com/2015/04/'> April 2015 </option>
	<option value='https://zerowastechef.com/2015/03/'> March 2015 </option>
	<option value='https://zerowastechef.com/2015/02/'> February 2015 </option>
	<option value='https://zerowastechef.com/2015/01/'> January 2015 </option>
	<option value='https://zerowastechef.com/2014/12/'> December 2014 </option>
	<option value='https://zerowastechef.com/2014/11/'> November 2014 </option>
	<option value='https://zerowastechef.com/2014/10/'> October 2014 </option>
	<option value='https://zerowastechef.com/2014/09/'> September 2014 </option>
	<option value='https://zerowastechef.com/2014/08/'> August 2014 </option>
	<option value='https://zerowastechef.com/2014/07/'> July 2014 </option>
	<option value='https://zerowastechef.com/2014/06/'> June 2014 </option>
	<option value='https://zerowastechef.com/2014/05/'> May 2014 </option>
	<option value='https://zerowastechef.com/2014/04/'> April 2014 </option>
	<option value='https://zerowastechef.com/2014/03/'> March 2014 </option>

		</select>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_2 sbi_width_resp" style="width:100%; padding-bottom: 10px; " data-id="533634447" data-num="10" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;533634447&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;ZTAxNGZmYmNmNWNlN.DhkMWIyZWJmMDQzOTU0MjMyYzA=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div></div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/ZeroWasteChef">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ZeroWasteChef" data-width="242"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ZeroWasteChef"><a href="https://www.facebook.com/ZeroWasteChef">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/zerowastechef" href="https://twitter.com/zerowastechef">My Tweets</a></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</aside>			</div>
		</div><!-- #secondary -->
					</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
			</div><!-- close .row -->
		</div><!-- close .container -->
	</div><!-- close .site-content -->

	<div id="footer-area">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
										<div class="copyright col-md-12">
						© 2018 Anne Marie Bonneau						Theme by <a href="http://colorlib.com/" target="_blank">Colorlib</a> Powered by <a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>					</div>
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

<!--  -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://zerowastechef.com/wp-admin/admin-ajax.php";
</script>
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zerowastechef.com\/2019\/01\/10\/23-ways-to-end-planet-heating-food-waste\/":82380};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/01/10/23-ways-to-end-planet-heating-food-waste/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://zerowastechef.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/zerowastechef.com\/wp-admin\/admin-ajax.php","nonce":"7745bb8b59","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zerowastechef.com\/wp-login.php?redirect_to=https%3A%2F%2Fzerowastechef.com%2F2019%2F01%2F10%2F23-ways-to-end-planet-heating-food-waste%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65951712&postid=82380&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=b623fac3096656c96fed2cd7ccfbf206f660dad2#parent=https%3A%2F%2Fzerowastechef.com%2F2019%2F01%2F10%2F23-ways-to-end-planet-heating-food-waste%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65951712&postid=82380&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=b623fac3096656c96fed2cd7ccfbf206f660dad2#parent=https%3A%2F%2Fzerowastechef.com%2F2019%2F01%2F10%2F23-ways-to-end-planet-heating-food-waste%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'65951712',post:'82380',tz:'-8',srv:'zerowastechef.com'} ]);
	_stq.push([ 'clickTrackerInit', '65951712', '82380' ]);
</script>

</body>
</html>
<!--
	generated 6 seconds ago
	generated in 0.290 seconds
	served from batcache in 0.003 seconds
	expires in 294 seconds
-->
