<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="en-US"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="en-US"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://zerowastechef.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How to Launch a Bring-Your-Own-Container Program in Any Community - Zero-Waste Chef</title>
	<meta name="description" content="One woman, out to reduce her family&#039;s waste, launched a movement that quickly spread across Toronto. Learn how to start a similar program." />
	<link rel="canonical" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to Launch a Bring-Your-Own-Container Program in Any Community - Zero-Waste Chef" />
	<meta property="og:description" content="One woman, out to reduce her family&#039;s waste, launched a movement that quickly spread across Toronto. Learn how to start a similar program." />
	<meta property="og:url" content="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/" />
	<meta property="og:site_name" content="Zero-Waste Chef" />
	<meta property="article:author" content="https://www.facebook.com/ZeroWasteChef/" />
	<meta property="article:published_time" content="2021-08-02T15:33:10+00:00" />
	<meta property="article:modified_time" content="2021-08-02T15:40:06+00:00" />
	<meta property="og:image" content="https://zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg" />
	<meta property="og:image:width" content="1958" />
	<meta property="og:image:height" content="1117" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@zerowastechef" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Zero-Waste Chef" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerowastechef.com/#website","url":"https://zerowastechef.com/","name":"Zero-Waste Chef","description":"Less waste, more creativity, tastier food","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zerowastechef.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=1958%2C1117&ssl=1","contentUrl":"https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=1958%2C1117&ssl=1","width":1958,"height":1117},{"@type":"WebPage","@id":"https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/#webpage","url":"https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/","name":"How to Launch a Bring-Your-Own-Container Program in Any Community - Zero-Waste Chef","isPartOf":{"@id":"https://zerowastechef.com/#website"},"primaryImageOfPage":{"@id":"https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/#primaryimage"},"datePublished":"2021-08-02T15:33:10+00:00","dateModified":"2021-08-02T15:40:06+00:00","author":{"@id":"https://zerowastechef.com/#/schema/person/775f1fe6fdf1dfd55278f6164c10e1b1"},"description":"One woman, out to reduce her family's waste, launched a movement that quickly spread across Toronto. Learn how to start a similar program.","breadcrumb":{"@id":"https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/"]}]},{"@type":"BreadcrumbList","@id":"https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://zerowastechef.com/"},{"@type":"ListItem","position":2,"name":"How to Launch a Bring-Your-Own-Container Program in Any Community"}]},{"@type":"Person","@id":"https://zerowastechef.com/#/schema/person/775f1fe6fdf1dfd55278f6164c10e1b1","name":"Zero-Waste Chef","image":{"@type":"ImageObject","@id":"https://zerowastechef.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6199138485844a1a288f74a723351cc3?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/6199138485844a1a288f74a723351cc3?s=96&d=identicon&r=g","caption":"Zero-Waste Chef"},"description":"I'm a freelance writer and editor living in the San Francisco Bay Area.","sameAs":["http://zerowastechef.com/","https://www.facebook.com/ZeroWasteChef/","https://www.instagram.com/zerowastechef/","https://www.linkedin.com/in/annemariebonneau/","https://twitter.com/zerowastechef","https://www.youtube.com/zerowastechef"],"url":"https://zerowastechef.com/author/annemariebonneau/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zero-Waste Chef &raquo; Feed" href="https://zerowastechef.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zero-Waste Chef &raquo; Comments Feed" href="https://zerowastechef.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zero-Waste Chef &raquo; How to Launch a Bring-Your-Own-Container Program in Any Community Comments Feed" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-200759388-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-200759388-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-200759388-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zerowastechef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://zerowastechef.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://zerowastechef.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=f06638f95a235e3606062b62da7a2611' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://zerowastechef.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='activello-bootstrap-css'  href='https://zerowastechef.com/wp-content/themes/activello/assets/css/bootstrap.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='activello-icons-css'  href='https://zerowastechef.com/wp-content/themes/activello/assets/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='activello-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CMaven+Pro%3A400%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='activello-style-css'  href='https://zerowastechef.com/wp-content/themes/activello/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://zerowastechef.com/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevelop-bts-css'  href='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/css/bootstrap.css?ver=3.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevelop-bts-theme-css'  href='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/css/bootstrap-theme.css?ver=3.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-time_picker-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/wpbc_time-selector.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-time_picker-skin-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/time_picker_skins/grey.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-client-pages-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/client.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-calendar-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/calendar.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-calendar-skin-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/skins/traditional.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-flex-timeline-css'  href='https://zerowastechef.com/wp-content/plugins/booking/core/timeline/v2/css/timeline_v2.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-flex-timeline-skin-css'  href='https://zerowastechef.com/wp-content/plugins/booking/core/timeline/v2/css/timeline_skin_v2.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/zerowastechef.com","hash_tracking":"false","ua":"UA-200759388-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/vendor/modernizr.min.js?ver=5.8' id='activello-modernizr-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/vendor/bootstrap.min.js?ver=5.8' id='activello-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/functions.min.js?ver=5.8' id='activello-functions-js'></script>
<script type='text/javascript' id='wpbc-global-vars-js-extra'>
/* <![CDATA[ */
var wpbc_global1 = {"wpbc_ajaxurl":"https:\/\/zerowastechef.com\/wp-admin\/admin-ajax.php","wpdev_bk_plugin_url":"https:\/\/zerowastechef.com\/wp-content\/plugins\/booking","wpdev_bk_today":"[2021,8,4,6,55]","visible_booking_id_on_page":"[]","booking_max_monthes_in_calendar":"1y","user_unavilable_days":"[999]","wpdev_bk_edit_id_hash":"","wpdev_bk_plugin_filename":"wpdev-booking.php","bk_days_selection_mode":"multiple","wpdev_bk_personal":"0","block_some_dates_from_today":"0","message_verif_requred":"This field is required","message_verif_requred_for_check_box":"This checkbox must be checked","message_verif_requred_for_radio_box":"At least one option must be selected","message_verif_emeil":"Incorrect email field","message_verif_same_emeil":"Your emails do not match","message_verif_selectdts":"Please, select booking date(s) at Calendar.","parent_booking_resources":"[]","new_booking_title":"Thank you for your online booking.  We will send confirmation of your booking as soon as possible.","new_booking_title_time":"7000","type_of_thank_you_message":"message","thank_you_page_URL":"https:\/\/zerowastechef.com\/thank-you","is_am_pm_inside_time":"true","is_booking_used_check_in_out_time":"false","wpbc_active_locale":"en_US","wpbc_message_processing":"Processing","wpbc_message_deleting":"Deleting","wpbc_message_updating":"Updating","wpbc_message_saving":"Saving","message_checkinouttime_error":"Error! Please reset your check-in\/check-out dates above.","message_starttime_error":"Start Time is invalid. The date or time may be booked, or already in the past! Please choose another date or time.","message_endtime_error":"End Time is invalid. The date or time may be booked, or already in the past. The End Time may also be earlier that the start time, if only 1 day was selected! Please choose another date or time.","message_rangetime_error":"The time(s) may be booked, or already in the past!","message_durationtime_error":"The time(s) may be booked, or already in the past!","bk_highlight_timeslot_word":"Times:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_vars.js?ver=8.8.1' id='wpbc-global-vars-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/js/bootstrap.js?ver=3.3.5.1' id='wpdevelop-bootstrap-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/datepick/jquery.datepick.wpbc.5.6.js?ver=5.6' id='wpbc-datepick-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/client.js?ver=8.8.1' id='wpbc-main-client-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_times.js?ver=8.8.1' id='wpbc-times-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_time-selector.js?ver=8.8.1' id='wpbc-time-selector-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/core/timeline/v2/_out/timeline_v2.js?ver=8.8.1' id='wpbc-timeline-flex-js'></script>
<link rel="https://api.w.org/" href="https://zerowastechef.com/wp-json/" /><link rel="alternate" type="application/json" href="https://zerowastechef.com/wp-json/wp/v2/posts/99911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zerowastechef.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zerowastechef.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4sJ3i-pZt' />
<link rel="alternate" type="application/json+oembed" href="https://zerowastechef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerowastechef.com%2F2021%2F08%2F02%2Flaunch-bring-your-own-container-program%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerowastechef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerowastechef.com%2F2021%2F08%2F02%2Flaunch-bring-your-own-container-program%2F&#038;format=xml" />
<style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style><script type="text/javascript" async="" src="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes//js/yrecipe_print.js"></script>
<link charset="utf-8" href="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes/styles/generic.css" rel="stylesheet" type="text/css" />
<link charset="utf-8" href="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes/styles/yrecipe-std.css" rel="stylesheet" type="text/css" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">a:hover, a:focus, article.post .post-categories a:hover, article.post .post-categories a:focus, .entry-title a:hover, .entry-title a:focus, .entry-meta a:hover, .entry-meta a:focus, .entry-footer a:hover, .entry-footer a:focus, .read-more a:hover, .read-more a:focus, .social-icons a:hover, .social-icons a:focus, .flex-caption .post-categories a:hover, .flex-caption .post-categories a:focus, .flex-caption .read-more a:hover, .flex-caption .read-more a:focus, .flex-caption h2:hover, .flex-caption h2:focus-within, .comment-meta.commentmetadata a:hover, .comment-meta.commentmetadata a:focus, .post-inner-content .cat-item a:hover, .post-inner-content .cat-item a:focus, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, blockquote:before, .navbar-default .navbar-nav > .open > a:focus, .cat-title a, .single .entry-content a, .site-info a:hover, .site-info a:focus {color:#a9ab58}article.post .post-categories:after, .post-inner-content .cat-item:after, #secondary .widget-title:after, .dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus {background:#a9ab58}.label-default[href]:hover, .label-default[href]:focus, .btn-default:hover, .btn-default:focus, .btn-default:active, .btn-default.active, #image-navigation .nav-previous a:hover, #image-navigation .nav-previous a:focus, #image-navigation .nav-next a:hover, #image-navigation .nav-next a:focus, .woocommerce #respond input#submit:hover, .woocommerce #respond input#submit:focus, .woocommerce a.button:hover, .woocommerce a.button:focus, .woocommerce button.button:hover, .woocommerce button.button:focus, .woocommerce input.button:hover, .woocommerce input.button:focus, .woocommerce #respond input#submit.alt:hover, .woocommerce #respond input#submit.alt:focus, .woocommerce a.button.alt:hover, .woocommerce a.button.alt:focus, .woocommerce button.button.alt:hover, .woocommerce button.button.alt:focus, .woocommerce input.button.alt:hover, .woocommerce input.button.alt:focus, .input-group-btn:last-child>.btn:hover, .input-group-btn:last-child>.btn:focus, .scroll-to-top:hover, .scroll-to-top:focus, button, html input[type=button]:hover, html input[type=button]:focus, input[type=reset]:hover, input[type=reset]:focus, .comment-list li .comment-body:after, .page-links a:hover span, .page-links a:focus span, .page-links span, input[type=submit]:hover, input[type=submit]:focus, .comment-form #submit:hover, .comment-form #submit:focus, .tagcloud a:hover, .tagcloud a:focus, .single .entry-content a:hover, .single .entry-content a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover, .dropdown-menu> li> a:hover, .dropdown-menu> li> a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus {background-color:#a9ab58; }input[type="text"]:focus, input[type="email"]:focus, input[type="tel"]:focus, input[type="url"]:focus, input[type="password"]:focus, input[type="search"]:focus, textarea:focus { outline-color: #a9ab58; }#social a, .header-search-icon { color:#a9ab58}#social a:hover, #social a:focus, .header-search-icon:hover, .header-search-icon:focus  { color:#355c49}</style>	<style type="text/css">
		#social li{
			display: inline-block;
		}
		#social li,
		#social ul {
			border: 0!important;
			list-style: none;
			padding-left: 0;
			text-align: center;
		}
		#social li a[href*="twitter.com"] .fa:before,
		.fa-twitter:before {
			content: "\f099"
		}
		#social li a[href*="facebook.com"] .fa:before,
		.fa-facebook-f:before,
		.fa-facebook:before {
			content: "\f09a"
		}
		#social li a[href*="github.com"] .fa:before,
		.fa-github:before {
			content: "\f09b"
		}
		#social li a[href*="/feed"] .fa:before,
		.fa-rss:before {
			content: "\f09e"
		}
		#social li a[href*="pinterest.com"] .fa:before,
		.fa-pinterest:before {
			content: "\f0d2"
		}
		#social li a[href*="plus.google.com"] .fa:before,
		.fa-google-plus:before {
			content: "\f0d5"
		}
		#social li a[href*="linkedin.com"] .fa:before,
		.fa-linkedin:before {
			content: "\f0e1"
		}
		#social li a[href*="youtube.com"] .fa:before,
		.fa-youtube:before {
			content: "\f167"
		}
		#social li a[href*="instagram.com"] .fa:before,
		.fa-instagram:before {
			content: "\f16d"
		}
		#social li a[href*="flickr.com"] .fa:before,
		.fa-flickr:before {
			content: "\f16e"
		}
		#social li a[href*="tumblr.com"] .fa:before,
		.fa-tumblr:before {
			content: "\f173"
		}
		#social li a[href*="dribbble.com"] .fa:before,
		.fa-dribbble:before {
			content: "\f17d"
		}
		#social li a[href*="skype.com"] .fa:before,
		.fa-skype:before {
			content: "\f17e"
		}
		#social li a[href*="foursquare.com"] .fa:before,
		.fa-foursquare:before {
			content: "\f180"
		}
		#social li a[href*="vimeo.com"] .fa:before,
		.fa-vimeo-square:before {
			content: "\f194"
		}
		#social li a[href*="weheartit.com"] .fa:before,
		.fa-heart:before {
			content: "\f004"
		}
		#social li a[href*="spotify.com"] .fa:before,
		.fa-spotify:before {
			content: "\f1bc"
		}
		#social li a[href*="soundcloud.com"] .fa:before,
		.fa-soundcloud:before {
			content: "\f1be"
		}
	</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/amp/"><link rel="icon" href="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
@media (min-width: 992px) {
.main-content-inner.col-sm-12.col-md-8 {
    width: 75%;
}
div#secondary{
  width: 25%;
}
}
p {
	font-size: 120%
}			</style>
		
</head>

<body class="post-template-default single single-post postid-99911 single-format-standard wp-custom-logo group-blog has-sidebar-right">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-top-nav" class="nav navbar-nav"><li id="menu-item-75967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75967"><a title="Blog" href="https://zerowastechef.com">Blog</a></li>
<li id="menu-item-94190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94190"><a title="Book" href="https://zerowastechef.com/zero-waste-chef-cookbook/">Book</a></li>
<li id="menu-item-95607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95607"><a title="Events" href="https://zerowastechef.com/workshops/">Events</a></li>
<li id="menu-item-90743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90743"><a title="Sourdough" href="https://zerowastechef.com/sourdough/">Sourdough</a></li>
<li id="menu-item-75478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75478"><a title="Recipe Index" href="https://zerowastechef.com/recipe-index/">Recipe Index </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-75479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75479"><a title="Blog Index" href="https://zerowastechef.com/blog-index/">Blog Index</a></li>
</ul>
</li>
<li id="menu-item-75852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-75852"><a title="50 Ways to Kick Plastic" href="https://zerowastechef.com/2017/05/28/start-here/">50 Ways to Kick Plastic </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-84000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84000"><a title="Challenges" href="https://zerowastechef.com/category/zero-waste-challenge/">Challenges</a></li>
	<li id="menu-item-86394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86394"><a title="Reusa-Bags Map" href="https://zerowastechef.com/reusa-bags/">Reusa-Bags Map</a></li>
</ul>
</li>
<li id="menu-item-75481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75481"><a title="About/Contact" href="https://zerowastechef.com/about/">About/Contact </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-80233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80233"><a title="Media/Press" href="https://zerowastechef.com/media-and-press/">Media/Press</a></li>
</ul>
</li>
</ul></div>
						<div class="nav-search"><form action="https://zerowastechef.com/" method="get"><input type="text" name="s" value="" placeholder="Search"><button type="submit" class="header-search-icon" name="submit" id="searchsubmit" value="Search"><i class="fa fa-search"></i></button></form>							
						</div>
					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->

		
		<div class="container">
			<div id="logo">
				<span class="site-name">
									<a href="https://zerowastechef.com/" class="custom-logo-link" rel="home"><img width="2151" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=2151%2C200&amp;ssl=1" class="custom-logo" alt="Zero-Waste Chef" srcset="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?w=2151&amp;ssl=1 2151w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=300%2C28&amp;ssl=1 300w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=1024%2C95&amp;ssl=1 1024w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=768%2C71&amp;ssl=1 768w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=1536%2C143&amp;ssl=1 1536w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=2048%2C190&amp;ssl=1 2048w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?w=1394&amp;ssl=1 1394w" sizes="(max-width: 2151px) 100vw, 2151px" data-attachment-id="94183" data-permalink="https://zerowastechef.com/cropped-zero-waste-chef-logo_1-jpeg/" data-orig-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=2151%2C200&amp;ssl=1" data-orig-size="2151,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Zero-Waste-Chef-Logo_1.jpeg" data-image-description="&lt;p&gt;https://zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=300%2C28&amp;ssl=1" data-large-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=697%2C65&amp;ssl=1" /></a>
									</span><!-- end of .site-name -->

							</div><!-- end of #logo -->

						<div id="line"></div>
					</div>

	</header><!-- #masthead -->


	<div id="content" class="site-content">

		<div class="top-section">
					</div>

		<div class="container main-content-area">

						<div class="cat-title">
				<ul class="post-categories">
	<li><a href="https://zerowastechef.com/category/zero-waste-basics/" rel="category tag">Zero-Waste Basics</a></li></ul>			</div>
									
			<div class="row">
				<div class="main-content-inner col-sm-12 col-md-8 ">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-99911" class="post-99911 post type-post status-publish format-standard has-post-thumbnail hentry category-zero-waste-basics tag-activism tag-canada-reduces tag-community tag-reusable-containers tag-reusables tag-roncy-reduces tag-small-businesses tag-tina-solvodieri">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<h1 class="entry-title">How to Launch a Bring-Your-Own-Container Program in Any Community</h1>

								<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/" rel="bookmark"><time class="entry-date published" datetime="2021-08-02T08:33:10-07:00">August 2, 2021</time><time class="updated" datetime="2021-08-02T08:40:06-07:00">August 2, 2021</time></a></span>by <span class="author vcard"><a class="url fn n" href="https://zerowastechef.com/author/annemariebonneau/">Zero-Waste Chef</a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->
			
			<a href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/" title="How to Launch a Bring-Your-Own-Container Program in Any Community" >
				<img width="1170" height="550" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=1170%2C550&amp;ssl=1" class="single-featured wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=1170%2C550&amp;ssl=1 1170w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=710%2C335&amp;ssl=1 710w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="99921" data-permalink="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/byoc-to/" data-orig-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=1958%2C1117&amp;ssl=1" data-orig-size="1958,1117" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BYOC-TO" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=697%2C398&amp;ssl=1" />			</a>
			
			<div class="entry-content">

				
<p>Carrying your thermos and containers out and about, wouldn&#8217;t you like to know if a café, restaurant or bulk store allows you to fill up your reusables before you walk through the door?</p>



<p>For <meta charset="utf-8">waste-reducing shoppers and diners in Canada, a simple, powerful, low-tech tool removes the guesswork<meta charset="utf-8">—an old-fashioned sign in a shop window.</p>



<h2>How the Canada Reduces BYO container initiative works</h2>



<p>Members of local <a href="https://www.canadareduces.ca/" target="_blank" rel="noreferrer noopener">Canada Reduces</a> groups approach neighborhood businesses and ask them to consider allowing customers to bring their own containers to fill up. Businesses that agree—or businesses that already allow BYO containers—then display a BYO sticker in their front window. Container-toting, low wasters see the sticker and know they can shop there hassle-free. (I told you it was simple&#8230;)</p>



<figure class="wp-block-image size-large"><a href="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?ssl=1"><img data-attachment-id="99921" data-permalink="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/byoc-to/" data-orig-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=1958%2C1117&amp;ssl=1" data-orig-size="1958,1117" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BYOC-TO" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=697%2C398&amp;ssl=1" loading="lazy" width="697" height="398" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=697%2C398&#038;ssl=1" alt="a group of stickers for various neighborhoods in Toronto that indicate that a business allows customers to bring their own containers for filling with food or drinks" class="wp-image-99921" srcset="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=1024%2C584&amp;ssl=1 1024w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=768%2C438&amp;ssl=1 768w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?resize=1536%2C876&amp;ssl=1 1536w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?w=1958&amp;ssl=1 1958w, https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?w=1394&amp;ssl=1 1394w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /></a><figcaption>Window stickers of some of the 18 participating Toronto neighborhoods</figcaption></figure>



<p>The five-inch stickers eliminate the need for:</p>



<ul><li>Telepathy</li><li>The spiel: &#8220;Please put my food in this container so I avoid plastic waste&#8221; and &#8220;Yes, staff here have allowed me to do this in the past&#8221; and &#8220;No, not with a plastic bag inside or wrapped around the container, thank you&#8221;</li><li>Bracing yourself for possible ensuing awkward looks</li><li>Any embarrassment when you shop and dine (not that you should ever feel embarrassed for asking for a sandwich to be put in a tin but making such an overtly subversive request does require some courage)</li></ul>



<h2>Interview with Tina Soldovieri, founder of Canada Reduces</h2>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?ssl=1"><img data-attachment-id="99917" data-permalink="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/tina-soldovieri-roncy-reduces/" data-orig-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?fit=6000%2C4000&amp;ssl=1" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1625063319&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tina-Soldovieri-Roncy-Reduces" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?fit=697%2C465&amp;ssl=1" loading="lazy" width="697" height="465" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?resize=697%2C465&#038;ssl=1" alt="" class="wp-image-99917" srcset="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?resize=330%2C220&amp;ssl=1 330w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Tina-Soldovieri-Roncy-Reduces.jpg?w=1394&amp;ssl=1 1394w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /></a><figcaption>Tina Soldovieri set out on a mission to reduce not only her family&#8217;s waste but her neighborhood&#8217;s</figcaption></figure></div>



<p>I recently spoke with Tina Soldovieri, who, in 2019, founded the grassroots initiative Roncy Reduces (and now, Canada Reduces), which spread from Roncesvalles to 17 additional Toronto neighborhoods and several cities in Ontario, including Hamilton, Barrie and Ottawa. (<a href="https://www.canadareduces.ca/find-your-neighborhood" target="_blank" rel="noreferrer noopener">Find all the Canada Reduces groups here</a>.)</p>



<p><meta charset="utf-8">Tina grew up in Germany and moved to Toronto in 2002. While raising her three children, she realized that our environment is in dire need of support. She decided to change careers and completed a Master&#8217;s in Environmental Education. Tina works at the High Park Nature Centre to help connect children and adults with nature.</p>



<p>I&#8217;ve edited our interview below for brevity.</p>



<h3>What motivated you to start Roncy Reduces?</h3>



<p>Seeing the daily packaging in a family of five. In Toronto, we have these very large recycling bins. If you fill up this huge bin every two weeks, basically something is wrong. That was one reason. More concrete, I went to a talk by <a href="http://www.zerowastehome.com" target="_blank" rel="noreferrer noopener">Bea Johnson</a> in Toronto. After listening to her<meta charset="utf-8">—she can be very inspiring<meta charset="utf-8">—I bought her book and read her book and I wanted to make this happen.</p>



<p>So I wanted to use as little packaging as possible but found it frustrating at that time to talk to businesses about it. It often seemed that they were very hesitant [to fill a container]. You felt like you were doing something borderline. So that’s when I talked to other people with the same experience and we decided to do this together to make it more normal. That was the idea. To make it more normal, make it mainstream.</p>



<h3>People sometimes tell me we have bigger issues&nbsp;than plastic pollution. I imagine you hear this as well. How do you respond to that argument?</h3>



<p>I think that plastic is one of our biggest problems. From the production—using the fossil fuels and producing greenhouse gases and destroying wildlife, to the health risks when you wrap everything in plastic, to the end of life, where it creates this mountain and landfill stuffed with plastic, where the plastic stays for hundreds of years. And we’re creating daily more of these landfills. We don’t even know the full scale of the problems the landfills will cause. This is what we give to all future generations.</p>



<p>So many of these problems are interrelated and micro and macro plastic pollution is a big link in the mass extinction of species. It comes back to humans when we eat the fish and drink the water. </p>



<p><meta charset="utf-8">I think plastic pollution was on the way to becoming well understood as a giant collective problem of our throw-away society by many people, businesses and levels of government before the pandemic. The pandemic has depleted people of energy and hope and we are feeling that we are still in an emergency situation and all other problems have been pushed in the back. But we need to realize that our waste and plastic problem won’t go away if we ignore it.</p>



<p>There are big problems and one of them is plastic. And we don’t have a solution for it. We use it every day but we don’t have a solution.</p>



<h3>Which businesses joined Roncy Reduces first?</h3>



<p>The first businesses were those who have been open to it a long time before: local health food stores with bulk sections and deposit/return glass milk bottles and yogurt jars; produce corner stores who spend a lot of money on single-use plastic bags; environmentally minded coffee shops and restaurants. <meta charset="utf-8">Then you have three, four or five that are okay with it and then you can also go to other ones that are more hesitant. You can say, &#8220;We have this initiative. Four or five are already signed up.&#8221;</p>



<h3>How many businesses have joined Roncy Reduces? (One of 18 groups in Toronto alone)</h3>



<p>Over 70, but due to the pandemic currently, 42 are on the list of allowing some form of BYO during the pandemic.</p>



<h3>What is the biggest barrier to convincing businesses to allow BYO containers?</h3>



<p>Currently the pandemic. Businesses worry about how they are perceived or worry about contamination itself (even though <a href="https://www.nationalobserver.com/2021/06/17/news/your-reusable-mugs-and-cups-are-covid-safe" target="_blank" rel="noreferrer noopener">BYO has been declared safe by many health experts</a> and the City). <meta charset="utf-8">During the pandemic what some businesses did was they have a tray specifically for reusable containers so when somebody comes with one, you put your container on the tray and they fill it so they never have to even touch it and the container doesn’t touch their kitchen. So that makes it pretty easy.</p>



<p>It’s harder for people to make changes because they are stressed. It’s not their priority. It’s a bit of a hassle for restaurants. People don’t want to put a burden on the restaurants; the restaurants don’t want to put a burden on the people.</p>



<p>I think this is why the deposit-return container programs are expanding. The restaurant has a stack of reusable containers. When somebody orders, the restaurant fills one up and there isn’t that extra step of [the customer] dropping off a container.&nbsp;</p>



<h3>Can you give an example of a returnable container program?</h3>



<p>There&#8217;s one <a href="http://pouredcoffee.ca/" target="_blank" rel="noreferrer noopener">coffee shop in Toronto called Poured Coffee and it is the only coffee shop that has no disposable cups at all</a>. They have reusable cups for in-coffee shop drinking and they have a bunch of porcelain cups they give away. People bring them back or customers say &#8220;I have another one at home. I can give you that one too.&#8221;</p>



<p>I talked to one of the baristas there and she said 75 percent of the people who come in are fine [with this setup] and then about 25 percent of people need to be convinced and then there’s 5 percent of people who walk out—they don’t want any of these reusable options. But she said most people like it. I think it’s cool to be a brave coffee shop and say &#8220;I&#8217;m not doing this anymore.&#8221;</p>



<h3>On your <a href="https://www.facebook.com/RoncyReduces" target="_blank" rel="noreferrer noopener">Facebook page</a>, you put a call out for reusable&nbsp;mugs. Would you please elaborate on that?</h3>



<p>The Toronto Cup Collective wants to start a reuse and return cup program in Toronto in which coffee shops can participate. First, they wanted to create a cup but then they thought, there are actually so many cups out there, why don’t we go out and look for those that are there and put a sticker on them that says &#8220;Toronto Cup Collective&#8221; and offer those to coffee shops? People who forget their cup or don’t even think about it can be asked by coffee shops, &#8220;Do you want the disposable? We also have this reusable cup&#8221; and then the customer has to bring it back. So we were collecting cups for that program.</p>



<h3>Do you have any advice for others starting a BYO container program in their community? What has worked best?</h3>



<p>It works best if you start small and local. This way it is not an overwhelming amount of work and at the same time, you benefit from it immediately. Find some neighbors or friends in the neighborhood, map out a street or an area and start talking to businesses. Talk to the easy ones first. As soon as you have a few on board, it becomes easier to talk to more skeptical ones. Surprisingly, many businesses are open to reducing packaging.</p>



<p>During the pandemic, we call them. But before the pandemic, when we got most of the businesses involved, we would just visit them at a time that wasn’t very busy, like 11 in the morning or 2:30 in the afternoon where there’s a window and then we would try to find the person you can talk to. And if they say &#8220;Oh it’s not a good time,&#8221; be very respectful of their time, always. Ask, &#8220;Can I come back at another time?&#8221; if they are busy.</p>



<p>We would just tell them that we are concerned about the plastic crisis and we want to help people with steps they can take in their lives. We ask if they would be okay to have that sticker<meta charset="utf-8">—and that the sticker doesn’t really involve any extra work. It just means they allow people to bring their own clean cups and clean containers and clean bags for refilling and in return, we promote them. We write little posts about them. So they are known to be offering this and people maybe go there more often and hear about them more often. And so this is kind of the spiel.</p>



<p>We have tried to explain the process in detail on our website, including flyer and sticker examples. It is called &#8220;<a href="https://www.canadareduces.ca/start-a-reduces-group" target="_blank" rel="noreferrer noopener">Start and grow a group</a>.&#8221;</p>



<h3>Do you have advice for businesses that would like to offer BYO containers?</h3>



<p>Businesses are sometimes interested in getting started because they are a zero-waste store or coffee shop, and they can also be a hub. We always try to tell businesses that it’s super easy and that it’s more like shifting your mindset a little bit: &#8220;Where can I reduce the single-use and packaging waste in my store?&#8221; Have this in the back of your mind as a guiding principle, like staying away from double-wrapping or single-use portions like sugar and ketchup and especially not offering single-use without asking customers.</p>



<p>So you always ask, &#8220;Do you need napkins? Do you need cutlery?&#8221; So shifting away from I’ll-throw-it-at-the-people and embracing people bringing containers, embracing that this is a good thing that I’m doing—I fill that instead of using a single-use one and try to make it as easy as possible even when there is this extra step. That might be the tricky part for businesses but I believe that it’s not a huge hurdle. But it is different from grabbing your single-use container or styrofoam to plop the food in and hand over. There is more interaction in taking the container.</p>



<p>Stores and restaurants display the sticker and<meta charset="utf-8">—hopefully<meta charset="utf-8">—also mention [the program] to their customers. </p>



<h3>Where do I get the stickers?</h3>



<p>I looked up printing companies in Toronto and I found one that is not far from us so I can actually bike there and they are also okay with not packaging the stickers. They just hand me the stickers so they don’t have to be shipped. And you don’t need many. If you start a group and you order 50… to get to 50 is a huge feat.&nbsp;</p>



<p>(<a href="https://www.canadareduces.ca/contact" target="_blank" rel="noreferrer noopener">Contact Canada Reduces</a> if you would like to use the Roncy Reduces design for your sticker.)</p>



<h3>Where can readers find more information to start their own Reduces group?</h3>



<p><a href="https://www.canadareduces.ca/" target="_blank" rel="noreferrer noopener">The Canada Reduces website was created for all Reduces Groups</a>. We tried to compile as much info as possible without making it too much. It includes a bunch of tools and tips, books, films, and ideas to help people getting started. If people [outside Canada] want to start a group and be under that umbrella, I don’t mind having them under the umbrella. It’s nice to have any group.</p>



<hr class="wp-block-separator"/>



<h2>How to start a similar BYO container program</h2>



<p>During my interview with Tina, she mentioned the <a href="https://www.canadareduces.ca/start-a-reduces-group" target="_blank" rel="noreferrer noopener">Canada Reduces page on getting started</a>. That page lists three key steps, along with helpful information on executing each one:</p>



<ol><li>Connect with neighbours</li><li>Get a sticker and contact businesses</li><li>Spread the word</li></ol>



<p>The strategy is as simple as the request we low-wasters make: &#8220;Please put the food here.&#8221;</p>



<h2>Importing the idea to the Bay Area</h2>



<p>During my interview with Tina, I said, &#8220;We need a similar program here.&#8221; Then I realized, <em>I could start a similar program here</em>. While discussing this idea with the City of Palo&#8217;s public works, a manager told me, &#8220;We did a quick check with the Santa Clara County and they said there are no restrictions on customers bringing their own cup, bag or container.&#8221; I&#8217;ll pass this information along to hesitant business owners.</p>



<p><meta charset="utf-8">Soon after our chat, Tina sent me the design. Next, I have to find a printer. I already have several people ready and eager to help with this project. Just as asking a server to put your sandwich in a clean container goes over better if you bring a friend, approaching businesses to sign on will more likely succeed when a group of us works together.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?ssl=1"><img data-attachment-id="100210" data-permalink="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/palo-alto-reduces-1/" data-orig-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?fit=4270%2C4350&amp;ssl=1" data-orig-size="4270,4350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Palo Alto Reduces 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?fit=294%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?fit=697%2C710&amp;ssl=1" loading="lazy" width="697" height="710" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?resize=697%2C710&#038;ssl=1" alt="bright green, round graphic for a sticker to place in a store window to indicate that customers can bring their own container to fill" class="wp-image-100210" srcset="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?resize=1005%2C1024&amp;ssl=1 1005w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?resize=294%2C300&amp;ssl=1 294w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?resize=768%2C782&amp;ssl=1 768w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?resize=1508%2C1536&amp;ssl=1 1508w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?resize=2010%2C2048&amp;ssl=1 2010w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?w=1394&amp;ssl=1 1394w, https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Palo-Alto-Reduces-1.jpg?w=2091&amp;ssl=1 2091w" sizes="(max-width: 697px) 100vw, 697px" data-recalc-dims="1" /></a></figure></div>



<hr class="wp-block-separator"/>



<h2><a href="https://zerowastechef.com/zero-waste-chef-cookbook/" target="_blank" rel="noreferrer noopener">My cookbook</a> is now out! </h2>



<blockquote class="wp-block-quote"><p>A timely and much needed resource. We love the way Anne-Marie gives us manageable, actionable steps so that we can waste less in our own day-to-day lives.”</p><p>Tracy, Dana, Lori, and Corky&nbsp;Pollan,&nbsp;<em>New York Times&nbsp;</em>bestselling authors of&nbsp;<em>Mostly Plants</em></p></blockquote>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?ssl=1"><img data-attachment-id="96707" data-permalink="https://zerowastechef.com/2021/01/28/vegetable-broth-recipe-ideas/twitter-header-3-2/" data-orig-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?fit=1500%2C500&amp;ssl=1" data-orig-size="1500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="twitter-header-3" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?fit=300%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?fit=697%2C232&amp;ssl=1" loading="lazy" width="1500" height="500" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?resize=697%2C232&amp;ssl=1" alt="" class="wp-image-96707" srcset="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?resize=300%2C100&amp;ssl=1 300w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?resize=1024%2C341&amp;ssl=1 1024w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?resize=768%2C256&amp;ssl=1 768w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/01/twitter-header-3.jpg?w=1394&amp;ssl=1 1394w" sizes="(max-width: 697px) 100vw, 697px" /></a><figcaption><a href="https://zerowastechef.com/zero-waste-chef-cookbook/" target="_blank" rel="noreferrer noopener">Find out more about my book here!</a></figcaption></figure></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99911" class="share-facebook sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99911" class="share-twitter sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-99911" class="share-pinterest sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-99911" class="share-skype sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-99911" class="share-linkedin sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
								
			</div><!-- .entry-content -->
			<div class="entry-footer">
								<span class="comments-link"><a href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/#respond">No comments yet</a></span>
					
								<!-- tags -->
				<div class="tagcloud">

					<a href="https://zerowastechef.com/tag/activism/">activism</a> <a href="https://zerowastechef.com/tag/canada-reduces/">Canada Reduces</a> <a href="https://zerowastechef.com/tag/community/">community</a> <a href="https://zerowastechef.com/tag/reusable-containers/">reusable containers</a> <a href="https://zerowastechef.com/tag/reusables/">reusables</a> <a href="https://zerowastechef.com/tag/roncy-reduces/">Roncy Reduces</a> <a href="https://zerowastechef.com/tag/small-businesses/">small businesses</a> <a href="https://zerowastechef.com/tag/tina-solvodieri/">Tina Solvodieri</a> 
				</div>
				<!-- end tags -->
							</div><!-- .entry-footer -->
		</div>
	</div>
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/02/launch-bring-your-own-container-program/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65951712&#038;postid=99911&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3230676dd297fff7d75ad1d34bb40a908fa2ca62#parent=https%3A%2F%2Fzerowastechef.com%2F2021%2F08%2F02%2Flaunch-bring-your-own-container-program%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://zerowastechef.com/2021/07/22/leftover-wine-vinegar-fruit-scrap-food-waste/" rel="prev"><i class="fa fa-chevron-left"></i> How to Make Delectable Vinegar With Leftover Wine</a></div>			</div><!-- .nav-links -->
			</nav><!-- .navigation -->
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

		            
		<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
			<div class="inner">
								<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">My Book Is Now Available!</h3><div class="textwidget custom-html-widget"><a href="https://zerowastechef.com/zero-waste-chef-cookbook/"><img src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/05/ZWC-both-covers-with-produce-05.23.21.jpg?w=697&#038;ssl=1" data-recalc-dims="1"></a><br><br>
<a class="maxbutton-3 maxbutton maxbutton-buy-from-amazon-us" target="_blank" rel="noopener" href="https://zerowastechef.com/zero-waste-chef-cookbook/"><span class='mb-text'>LEARN MORE</span></a></div></aside><aside id="blog_subscription-8" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Follow Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-8">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-8">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-8"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-8"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">As Seen In</h3><div class="textwidget custom-html-widget"><a href="https://zerowastechef.com/media-and-press/"><img alt="The Washington Post logo" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/WashingtonPost.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="Los Angeles Times logo" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/07/LATimes.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="The Mercury News logo" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Mercury.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="Treehugger logo" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Treehugger.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="Vox logo" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Vox.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="Forbes logo" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Forbes.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="Mashable logo" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/Mashable.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="BuzzFeed logo" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BuzzFeed.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="CTV logo" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/CTV.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a>
<a href="https://zerowastechef.com/media-and-press/"><img alt="Toronto Star logo" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/TorontoStar.png?w=697&#038;ssl=1" class="img-responsive" data-recalc-dims="1"></a></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2015/07/14/fermented-salsa/" title="Fermented Salsa" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2015/07/packed-jars.jpg?fit=920%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Fermented Salsa" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/" title="How to Launch a Bring-Your-Own-Container Program in Any Community" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2021/07/BYOC-TO.jpg?fit=1200%2C685&#038;ssl=1&#038;resize=200%2C200" alt="How to Launch a Bring-Your-Own-Container Program in Any Community" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2020/12/30/make-a-dent-in-your-discard-sourdough-pita-bread/" title="Make-a-Dent-in-Your-Discard Sourdough Pita Bread" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2020/12/pile-of-pitas-flat-lay.jpg?fit=1172%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Make-a-Dent-in-Your-Discard Sourdough Pita Bread" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/recipe-index/" title="Recipe Index" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2014/06/img_20161214_164454.jpg?fit=1200%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Recipe Index" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2020/06/17/sourdough-discard-pizza-adapt-recipes/" title="Sourdough Discard Pizza: How to Sourdough-ize a Recipe" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2020/06/sourdough-conversion.png?fit=800%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Sourdough Discard Pizza: How to Sourdough-ize a Recipe" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2018/05/02/15-creative-uses-food-scraps/" title="15 Creative Uses for Food Scraps" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/zerowastechef.com/wp-content/uploads/2018/05/hibiscus-soda.jpeg?fit=1200%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="15 Creative Uses for Food Scraps" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2020/04/27/sourdough-discard-vegan-chocolate-cake/" title="Sourdough Discard Vegan Chocolate Cake" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2020/04/stack-of-sourdough-chocolate-cake-e1588011536733.jpg?fit=1011%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Sourdough Discard Vegan Chocolate Cake" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2015/06/10/ginger-bug/" title="Ginger Bug" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2015/06/ginger-bug-ingredients.jpg?fit=1200%2C812&#038;ssl=1&#038;resize=200%2C200" alt="Ginger Bug" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2015/08/04/compost-for-the-lazy-throw-it-on-the-ground/" title="Compost for the Lazy: Throw It on the Ground" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2015/08/finished-compost.jpg?fit=1077%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Compost for the Lazy: Throw It on the Ground" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://zerowastechef.com/2017/04/11/prevent-sourdough-starter-taking-life/" title="How to Prevent Your Sourdough Starter from Taking Over Your Life" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/zerowastechef.com/wp-content/uploads/2018/09/le-parfait-starter.jpg?fit=1200%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="How to Prevent Your Sourdough Starter from Taking Over Your Life" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://zerowastechef.com/2021/08/02/launch-bring-your-own-container-program/" aria-current="page">How to Launch a Bring-Your-Own-Container Program in Any Community</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/07/22/leftover-wine-vinegar-fruit-scrap-food-waste/">How to Make Delectable Vinegar With Leftover Wine</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/07/15/unpaving-paradise-yard-drought/">Unpaving Paradise: Plans for a Parched Yard In a Drought</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/07/10/easy-2-ingredient-no-cook-cultured-tomato-paste-juice/">Easy 2-Ingredient No-Cook Cultured Tomato Paste and Juice</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/06/30/what-i-eat-in-a-day-plastic-free-july-challenge/">What I Eat in a Day: Plastic Free July Challenge</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/06/21/solar-dehydrator-fruit/">Solar Dehydrated Fruit Without a Solar Dehydrator</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/06/17/top-4-single-use-plastic-free-july/">Plastic Free July: Cut These Top 4 Single-Use Plastics</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/06/11/gluten-free-sourdough-starter-hand-milled-flour/">Gluten-Free Sourdough Starter and Fun With Grain Mills</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/06/02/preserved-lemons-uses-brine-pulp-rinds/">Make Use of Preserved Lemon Brine, Pulp and Rinds</a>
									</li>
											<li>
					<a href="https://zerowastechef.com/2021/05/26/travel-sourdough-starter/">How to Travel With a Sourdough Starter</a>
									</li>
					</ul>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://zerowastechef.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="40631">All Recipes</option>
	<option class="level-0" value="576648787">Challenges</option>
	<option class="level-0" value="576648865">Climate Crisis</option>
	<option class="level-0" value="35819666">Fermentation</option>
	<option class="level-0" value="289747189">Food Waste</option>
	<option class="level-0" value="37768215">Homesteading</option>
	<option class="level-0" value="176179529">Kitchen Science for Kids</option>
	<option class="level-0" value="47">Rants</option>
	<option class="level-0" value="576648554">Sharing Economy</option>
	<option class="level-0" value="576649119">Sourdough</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="316467856">Zero-Waste Basics</option>
	<option class="level-0" value="334048226">Zero-Waste Menus</option>
	<option class="level-0" value="576649038">ZWC Book</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://zerowastechef.com/2021/08/'> August 2021 </option>
	<option value='https://zerowastechef.com/2021/07/'> July 2021 </option>
	<option value='https://zerowastechef.com/2021/06/'> June 2021 </option>
	<option value='https://zerowastechef.com/2021/05/'> May 2021 </option>
	<option value='https://zerowastechef.com/2021/04/'> April 2021 </option>
	<option value='https://zerowastechef.com/2021/03/'> March 2021 </option>
	<option value='https://zerowastechef.com/2021/02/'> February 2021 </option>
	<option value='https://zerowastechef.com/2021/01/'> January 2021 </option>
	<option value='https://zerowastechef.com/2020/12/'> December 2020 </option>
	<option value='https://zerowastechef.com/2020/11/'> November 2020 </option>
	<option value='https://zerowastechef.com/2020/10/'> October 2020 </option>
	<option value='https://zerowastechef.com/2020/09/'> September 2020 </option>
	<option value='https://zerowastechef.com/2020/08/'> August 2020 </option>
	<option value='https://zerowastechef.com/2020/07/'> July 2020 </option>
	<option value='https://zerowastechef.com/2020/06/'> June 2020 </option>
	<option value='https://zerowastechef.com/2020/05/'> May 2020 </option>
	<option value='https://zerowastechef.com/2020/04/'> April 2020 </option>
	<option value='https://zerowastechef.com/2020/03/'> March 2020 </option>
	<option value='https://zerowastechef.com/2020/02/'> February 2020 </option>
	<option value='https://zerowastechef.com/2020/01/'> January 2020 </option>
	<option value='https://zerowastechef.com/2019/12/'> December 2019 </option>
	<option value='https://zerowastechef.com/2019/11/'> November 2019 </option>
	<option value='https://zerowastechef.com/2019/10/'> October 2019 </option>
	<option value='https://zerowastechef.com/2019/09/'> September 2019 </option>
	<option value='https://zerowastechef.com/2019/08/'> August 2019 </option>
	<option value='https://zerowastechef.com/2019/07/'> July 2019 </option>
	<option value='https://zerowastechef.com/2019/06/'> June 2019 </option>
	<option value='https://zerowastechef.com/2019/05/'> May 2019 </option>
	<option value='https://zerowastechef.com/2019/04/'> April 2019 </option>
	<option value='https://zerowastechef.com/2019/03/'> March 2019 </option>
	<option value='https://zerowastechef.com/2019/02/'> February 2019 </option>
	<option value='https://zerowastechef.com/2019/01/'> January 2019 </option>
	<option value='https://zerowastechef.com/2018/12/'> December 2018 </option>
	<option value='https://zerowastechef.com/2018/11/'> November 2018 </option>
	<option value='https://zerowastechef.com/2018/10/'> October 2018 </option>
	<option value='https://zerowastechef.com/2018/09/'> September 2018 </option>
	<option value='https://zerowastechef.com/2018/08/'> August 2018 </option>
	<option value='https://zerowastechef.com/2018/07/'> July 2018 </option>
	<option value='https://zerowastechef.com/2018/06/'> June 2018 </option>
	<option value='https://zerowastechef.com/2018/05/'> May 2018 </option>
	<option value='https://zerowastechef.com/2018/04/'> April 2018 </option>
	<option value='https://zerowastechef.com/2018/03/'> March 2018 </option>
	<option value='https://zerowastechef.com/2018/02/'> February 2018 </option>
	<option value='https://zerowastechef.com/2018/01/'> January 2018 </option>
	<option value='https://zerowastechef.com/2017/12/'> December 2017 </option>
	<option value='https://zerowastechef.com/2017/11/'> November 2017 </option>
	<option value='https://zerowastechef.com/2017/10/'> October 2017 </option>
	<option value='https://zerowastechef.com/2017/09/'> September 2017 </option>
	<option value='https://zerowastechef.com/2017/08/'> August 2017 </option>
	<option value='https://zerowastechef.com/2017/07/'> July 2017 </option>
	<option value='https://zerowastechef.com/2017/06/'> June 2017 </option>
	<option value='https://zerowastechef.com/2017/05/'> May 2017 </option>
	<option value='https://zerowastechef.com/2017/04/'> April 2017 </option>
	<option value='https://zerowastechef.com/2017/03/'> March 2017 </option>
	<option value='https://zerowastechef.com/2017/02/'> February 2017 </option>
	<option value='https://zerowastechef.com/2017/01/'> January 2017 </option>
	<option value='https://zerowastechef.com/2016/12/'> December 2016 </option>
	<option value='https://zerowastechef.com/2016/11/'> November 2016 </option>
	<option value='https://zerowastechef.com/2016/10/'> October 2016 </option>
	<option value='https://zerowastechef.com/2016/09/'> September 2016 </option>
	<option value='https://zerowastechef.com/2016/08/'> August 2016 </option>
	<option value='https://zerowastechef.com/2016/07/'> July 2016 </option>
	<option value='https://zerowastechef.com/2016/06/'> June 2016 </option>
	<option value='https://zerowastechef.com/2016/05/'> May 2016 </option>
	<option value='https://zerowastechef.com/2016/04/'> April 2016 </option>
	<option value='https://zerowastechef.com/2016/03/'> March 2016 </option>
	<option value='https://zerowastechef.com/2016/02/'> February 2016 </option>
	<option value='https://zerowastechef.com/2016/01/'> January 2016 </option>
	<option value='https://zerowastechef.com/2015/12/'> December 2015 </option>
	<option value='https://zerowastechef.com/2015/11/'> November 2015 </option>
	<option value='https://zerowastechef.com/2015/10/'> October 2015 </option>
	<option value='https://zerowastechef.com/2015/09/'> September 2015 </option>
	<option value='https://zerowastechef.com/2015/08/'> August 2015 </option>
	<option value='https://zerowastechef.com/2015/07/'> July 2015 </option>
	<option value='https://zerowastechef.com/2015/06/'> June 2015 </option>
	<option value='https://zerowastechef.com/2015/05/'> May 2015 </option>
	<option value='https://zerowastechef.com/2015/04/'> April 2015 </option>
	<option value='https://zerowastechef.com/2015/03/'> March 2015 </option>
	<option value='https://zerowastechef.com/2015/02/'> February 2015 </option>
	<option value='https://zerowastechef.com/2015/01/'> January 2015 </option>
	<option value='https://zerowastechef.com/2014/12/'> December 2014 </option>
	<option value='https://zerowastechef.com/2014/11/'> November 2014 </option>
	<option value='https://zerowastechef.com/2014/10/'> October 2014 </option>
	<option value='https://zerowastechef.com/2014/09/'> September 2014 </option>
	<option value='https://zerowastechef.com/2014/08/'> August 2014 </option>
	<option value='https://zerowastechef.com/2014/07/'> July 2014 </option>
	<option value='https://zerowastechef.com/2014/06/'> June 2014 </option>
	<option value='https://zerowastechef.com/2014/05/'> May 2014 </option>
	<option value='https://zerowastechef.com/2014/04/'> April 2014 </option>
	<option value='https://zerowastechef.com/2014/03/'> March 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_zerowastechef#10" data-res="auto" data-cols="2" data-num="10" data-shortcode-atts="{}"  data-postid="99911">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17960030689433706" data-date="1627833266">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSCZy18lLWT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/228569219_555114015839826_8086878901313441780_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yzvquijvwr4AX_vug14&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=4ed52ed86a125b04ad7b0b271ae9c657&#038;oe=610F4047" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/228569219_555114015839826_8086878901313441780_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yzvquijvwr4AX_vug14&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4ed52ed86a125b04ad7b0b271ae9c657&amp;oe=610F4047&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/228569219_555114015839826_8086878901313441780_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yzvquijvwr4AX_vug14&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4ed52ed86a125b04ad7b0b271ae9c657&amp;oe=610F4047&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/228569219_555114015839826_8086878901313441780_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yzvquijvwr4AX_vug14&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4ed52ed86a125b04ad7b0b271ae9c657&amp;oe=610F4047&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/228569219_555114015839826_8086878901313441780_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yzvquijvwr4AX_vug14&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=4ed52ed86a125b04ad7b0b271ae9c657&amp;oe=610F4047&quot;}">
            <span class="sbi-screenreader">When I recently posted a Story about repairing my </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="When I recently posted a Story about repairing my Birkenstocks, I couldn’t respond to all the DMs I received. Seems like many of you also love your Birks. So I thought I would elaborate more here.

I bought this pair of Birkenstocks in 2015 and have had them repaired three times. I&#039;ve had the soles repaired twice. First, the cobbler repaired the heels (they wear out first... maybe I literally drag my feet..). Later, I had the entire sole replaced. I&#039;ve had the corks replaced once. 

I bought these from a local business in Palo Alto, @thecobblery, which also repairs shoes, including Birkenstocks. Having my Birks repaired is not inexpensive but it does cost less than buying new ones and I&#039;ve supported a local business. After the repairs, the sandals look like new. (I haven&#039;t had them repaired for a couple of years and wear them constantly, so they don&#039;t look new here.)

Several people had asked if I repair my shoes myself. (No... see above.) If you can&#039;t find a shoe repair shop near you and your Birks desperately need some TLC, you can order the parts you need, in your size, from Birkenstock and try to repair the sandals yourself. Look for a how-to on YouTube. For anything you need to repair, you’ll find a video that explains how to do it.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition sbi_igtv" id="sbi_17886137402475368" data-date="1627500293">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/tv/CR4eqlbix2l/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/225947854_215437053818229_4902221699570188073_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EjVeeVCa_SIAX9GlGd_&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=a23e713f0c73eeddada5156439598265&#038;oe=610E6758" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/225947854_215437053818229_4902221699570188073_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EjVeeVCa_SIAX9GlGd_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a23e713f0c73eeddada5156439598265&amp;oe=610E6758&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/225947854_215437053818229_4902221699570188073_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EjVeeVCa_SIAX9GlGd_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a23e713f0c73eeddada5156439598265&amp;oe=610E6758&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/225947854_215437053818229_4902221699570188073_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EjVeeVCa_SIAX9GlGd_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a23e713f0c73eeddada5156439598265&amp;oe=610E6758&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/225947854_215437053818229_4902221699570188073_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EjVeeVCa_SIAX9GlGd_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a23e713f0c73eeddada5156439598265&amp;oe=610E6758&quot;}">
            <span class="sbi-screenreader">Captain Moore discovered the Great Pacific Garbage</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Captain Moore discovered the Great Pacific Garbage Patch. What an honor! I spoke with Captain Charles Moore (@algalitacapnmoore) and Shelly Moore (@shelly_moore_ca) of The Moore Institute for Plastic Pollution Research. 

After Captain Moore discovered the Great Pacific Garbage Patch in 1997, he founded @Algalita to research plastic pollution. Realizing that nano plastics required their own dedicated research, Moore recently founded The Moore Institute for Plastic Pollution Research.

Listen and find out how these tiny plastic particles threaten the biosphere, why our local communities need to produce our own food (and everything else) and why, despite the deluge of bad news, Captain Moore believes a utopian society is possible.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902078181004995" data-date="1627061061">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRrY7dJB5G2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/223015625_549128136280625_2385420273068515880_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Bcyj1KXDNUQAX-BtZqW&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=88a2117250d12901acc427d56f1807f3&#038;oe=610F0E4C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/223015625_549128136280625_2385420273068515880_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bcyj1KXDNUQAX-BtZqW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=88a2117250d12901acc427d56f1807f3&amp;oe=610F0E4C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/223015625_549128136280625_2385420273068515880_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bcyj1KXDNUQAX-BtZqW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=88a2117250d12901acc427d56f1807f3&amp;oe=610F0E4C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/223015625_549128136280625_2385420273068515880_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bcyj1KXDNUQAX-BtZqW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=88a2117250d12901acc427d56f1807f3&amp;oe=610F0E4C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/223015625_549128136280625_2385420273068515880_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Bcyj1KXDNUQAX-BtZqW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=88a2117250d12901acc427d56f1807f3&amp;oe=610F0E4C&quot;}">
            <span class="sbi-screenreader">We have about a week left of @plasticfreejuly! Hav</span>
            	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We have about a week left of @plasticfreejuly! Have you taken the challenge to cut your plastic this month? It&#039;s never too late to start. Every piece of single-use plastic we refuse is one fewer piece of plastic in the waste stream.

If you took the challenge for the first time and have fairly painlessly cut the Top Four for Plastic Free July—single-use plastic bags, water bottles, throw-away coffee cups and straws—you may be looking to move onto some next steps. Link in profile for 50 simple ways to cut plastic.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17919175261813356" data-date="1626717734">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRhKFZshZkU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/219596796_621409872151022_1844498411709989209_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=knSQR8K1V7QAX8RPjm_&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=8d317492de05fca404a4761e6170f924&#038;oe=6110000C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/219596796_621409872151022_1844498411709989209_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=knSQR8K1V7QAX8RPjm_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8d317492de05fca404a4761e6170f924&amp;oe=6110000C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/219596796_621409872151022_1844498411709989209_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=knSQR8K1V7QAX8RPjm_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8d317492de05fca404a4761e6170f924&amp;oe=6110000C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/219596796_621409872151022_1844498411709989209_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=knSQR8K1V7QAX8RPjm_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8d317492de05fca404a4761e6170f924&amp;oe=6110000C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/219596796_621409872151022_1844498411709989209_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=knSQR8K1V7QAX8RPjm_&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8d317492de05fca404a4761e6170f924&amp;oe=6110000C&quot;}">
            <span class="sbi-screenreader">For every dollar we spend at the grocery store, th</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="For every dollar we spend at the grocery store, the farmers who feed us receive on average, 15 cents, according to a recent joint investigation by @guardian and @foodandwaterwatch. A big chunk of our dollar goes toward food processing and marketing.

When we shop at the farmers&#039; market, on the other hand, about 90 cents of our dollar goes directly to the farmer, according to the Farmers Market Coalition (@fmcorg).

If you can, please support small, local farmers, either at the farmers&#039; market or by ordering a CSA (community supported agriculture) box. You’ll support a small farmer and eat incredibly delicious food! 😋">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17924628805677458" data-date="1626367380">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRWt1kjBeVJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/218239816_365346435025876_5374880827347628147_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lVes-i1yIJkAX-3cvSX&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=3ce5e34561e5ac91750899a17287ecb3&#038;oe=610FC658" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/218239816_365346435025876_5374880827347628147_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lVes-i1yIJkAX-3cvSX&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3ce5e34561e5ac91750899a17287ecb3&amp;oe=610FC658&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/218239816_365346435025876_5374880827347628147_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lVes-i1yIJkAX-3cvSX&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3ce5e34561e5ac91750899a17287ecb3&amp;oe=610FC658&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/218239816_365346435025876_5374880827347628147_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lVes-i1yIJkAX-3cvSX&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3ce5e34561e5ac91750899a17287ecb3&amp;oe=610FC658&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/218239816_365346435025876_5374880827347628147_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lVes-i1yIJkAX-3cvSX&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3ce5e34561e5ac91750899a17287ecb3&amp;oe=610FC658&quot;}">
            <span class="sbi-screenreader">A group called Bay Area Bag Ladies (bayareabagladi</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A group called Bay Area Bag Ladies (bayareabagladies.com) sells these upcycled denim bags at several independent grocery stores around the Bay Area and a portion of the sales goes to food banks.
.
My daughter Charlotte bought one of the large bags several months ago—and uses it constantly—but I only recently noticed the small bags at the store. If you don’t live in the Bay Area and would like one of these bags, the small ones especially would make a great beginner project.
.
Sewing, like cooking, mending and gardening, is a small act of rebellion. I hope to have some time this weekend to rebel a bit in my yard. How about you? What is your favorite small (or large) act of rebellion?">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18235835941005336" data-date="1625764579">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CREwFhXBFG4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/211480867_2046507938833569_1172323403489042089_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zMs2PwqDzWcAX-4NTWW&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=ae7b896a310dcb43ebabd64b555fd69e&#038;oe=610F98B2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211480867_2046507938833569_1172323403489042089_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zMs2PwqDzWcAX-4NTWW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae7b896a310dcb43ebabd64b555fd69e&amp;oe=610F98B2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211480867_2046507938833569_1172323403489042089_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zMs2PwqDzWcAX-4NTWW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae7b896a310dcb43ebabd64b555fd69e&amp;oe=610F98B2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211480867_2046507938833569_1172323403489042089_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zMs2PwqDzWcAX-4NTWW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae7b896a310dcb43ebabd64b555fd69e&amp;oe=610F98B2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211480867_2046507938833569_1172323403489042089_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zMs2PwqDzWcAX-4NTWW&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae7b896a310dcb43ebabd64b555fd69e&amp;oe=610F98B2&quot;}">
            <span class="sbi-screenreader">Doing @plasticfreejuly and want to eat your favori</span>
            	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Doing @plasticfreejuly and want to eat your favorite foods sans plastic? There’s a recipe for that! I’ve recently updated my recipe index. There, you’ll find recipes for breads, nut and seed mills, natural sodas, broths, crackers and other staples that replace store-bought versions packaged in plastic (and they taste better). Link in profile.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17875503191400456" data-date="1625668031">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRB374ZhlO-/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/212052175_1450649101966097_8868146767568973465_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OcoslE7pIlUAX_z8UBc&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=7fb7942b815345e4a62f6863053d87d8&#038;oe=610EF5C7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/212052175_1450649101966097_8868146767568973465_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OcoslE7pIlUAX_z8UBc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=7fb7942b815345e4a62f6863053d87d8&amp;oe=610EF5C7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/212052175_1450649101966097_8868146767568973465_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OcoslE7pIlUAX_z8UBc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=7fb7942b815345e4a62f6863053d87d8&amp;oe=610EF5C7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/212052175_1450649101966097_8868146767568973465_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OcoslE7pIlUAX_z8UBc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=7fb7942b815345e4a62f6863053d87d8&amp;oe=610EF5C7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/212052175_1450649101966097_8868146767568973465_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OcoslE7pIlUAX_z8UBc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=7fb7942b815345e4a62f6863053d87d8&amp;oe=610EF5C7&quot;}">
            <span class="sbi-screenreader">I have two compost bins on the go—one that sits </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I have two compost bins on the go—one that sits and cooks (on the right) and one to fill with new food scraps (on the left). Rogue potatoes and tomatoes have sprung up in the open, cooking pile. A few rogue seedlings (likely melons) have also recently germinated in there. I&#039;ve transplanted those to a large pot (two survived).
🌱
Do I wish these compost bins were made of natural materials rather than plastic? Absolutely. Would chicken wire or bins made from wooden pallets look better? Yes. Am I tossing and replacing these? No way. I bought the large bin 20 years ago before learning about the horrors of plastic and am not about to add it to the landfill. (I don&#039;t know where the bin on the right came from; I haven&#039;t lived in this house for 16 years.)
🌱
During @plasticfreejuly, please do not feel pressure to purge your home of all your existing plastic items, toss them into the trash and replace them with new and expensive plastic-free versions. That wastes resources and your hard-earned cash. The goal of Plastic Free July is to reduce the consumption of single-use plastic items—the water bottles and bags, throwaway coffee cups (plastic lines the interior), food wrappers and so on. I plan to continue to use these bins until they break, which might not happen for at least another 20 years.
🌱
And if these bins do completely deteriorate and become unusable, I probably won&#039;t replace them and instead toss my food scraps on the ground in a discreet corner of the yard (I don&#039;t seem to attract critters besides a so-ugly-it&#039;s-cute opossum).">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17874582995415726" data-date="1625503894">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ8-3rqh2Kz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/210813406_137794915093924_2641619525374992232_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CMhDFnuwUxoAX__-XS6&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=f8ec42bdadad5df0af3935579530eeb2&#038;oe=610E7E4F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/210813406_137794915093924_2641619525374992232_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CMhDFnuwUxoAX__-XS6&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8ec42bdadad5df0af3935579530eeb2&amp;oe=610E7E4F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/210813406_137794915093924_2641619525374992232_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CMhDFnuwUxoAX__-XS6&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8ec42bdadad5df0af3935579530eeb2&amp;oe=610E7E4F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/210813406_137794915093924_2641619525374992232_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CMhDFnuwUxoAX__-XS6&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8ec42bdadad5df0af3935579530eeb2&amp;oe=610E7E4F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/210813406_137794915093924_2641619525374992232_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CMhDFnuwUxoAX__-XS6&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8ec42bdadad5df0af3935579530eeb2&amp;oe=610E7E4F&quot;}">
            <span class="sbi-screenreader">If players like @exxonmobil oppose stopping the fl</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="If players like @exxonmobil oppose stopping the flow of plastic waste into our oceans, fish, soil, us… that’s our first hint that addressing the plastic pollution crisis matters.
.
Last week, @greenpeaceuk released undercover video of Keith McCoy, senior director of federal relations at @ExxonMobil, confirming the company’s shocking-not-shocking MO: The oil giant is fending off regulation on plastic pollution by sowing doubt, just as it did with climate change, and writing any legislation that Congress might propose to address the plastic pollution crisis. These slides are a transcription of a secretly recorded interview McCoy believed he was having with a corporate headhunter. I’ve cleaned up some of the “ummm”s and “errr”s.
.
Thank you @greenpeaceuk for the brilliant sting operation. And thank you ExxonMobil for making my writing job so easy today—the words belong to you, 100 percent. You can watch the plastics portion of the video in a recent Rolling Stone article I’ve linked to @zerowastechef profile. Oh and in that article, also learn how ExxonMobil created PFAS.
.
Please share these slides for those out there who still think reducing plastic pollution doesn’t matter.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17932967455585550" data-date="1625410762">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ6NO-fhcOO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/209965754_337443771321897_3895076837134775368_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=F5Swe3fT6rgAX_JFk8r&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=69693616d7c5e8713ae9882f66f0696b&#038;oe=610FE283" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/209965754_337443771321897_3895076837134775368_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F5Swe3fT6rgAX_JFk8r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=69693616d7c5e8713ae9882f66f0696b&amp;oe=610FE283&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/209965754_337443771321897_3895076837134775368_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F5Swe3fT6rgAX_JFk8r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=69693616d7c5e8713ae9882f66f0696b&amp;oe=610FE283&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/209965754_337443771321897_3895076837134775368_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F5Swe3fT6rgAX_JFk8r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=69693616d7c5e8713ae9882f66f0696b&amp;oe=610FE283&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/209965754_337443771321897_3895076837134775368_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F5Swe3fT6rgAX_JFk8r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=69693616d7c5e8713ae9882f66f0696b&amp;oe=610FE283&quot;}">
            <span class="sbi-screenreader">My tips for a less trashy July 4th cookout are in </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="My tips for a less trashy July 4th cookout are in the latest issue of @revealmag!
✨
As with all things waste, a bit of planning prevents food and packaging waste before you shop. 
✨
First, take into account the number of guests, how long they’ll stay (a few hours or all day) and the size of their appetites. 
✨
Remember that for every additional menu item you add, the less of it people can eat.
✨
Choose reusables to set your table (or picnic bench).
✨
Compost during prep and at the end of the meal.
✨
Ask your guests to each bring an empty container for leftovers. Who doesn’t want to take home leftover pie?!">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17873520038422832" data-date="1625330405">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ3z90yBAi0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/211172317_793663721310578_4390322741270130388_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=f9R7zlx-jnYAX_aHr6r&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=b2924869dce9c65cda52f931604d9afd&#038;oe=610EC8A2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211172317_793663721310578_4390322741270130388_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f9R7zlx-jnYAX_aHr6r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b2924869dce9c65cda52f931604d9afd&amp;oe=610EC8A2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211172317_793663721310578_4390322741270130388_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f9R7zlx-jnYAX_aHr6r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b2924869dce9c65cda52f931604d9afd&amp;oe=610EC8A2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211172317_793663721310578_4390322741270130388_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f9R7zlx-jnYAX_aHr6r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b2924869dce9c65cda52f931604d9afd&amp;oe=610EC8A2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/211172317_793663721310578_4390322741270130388_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=f9R7zlx-jnYAX_aHr6r&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b2924869dce9c65cda52f931604d9afd&amp;oe=610EC8A2&quot;}">
            <span class="sbi-screenreader">Behold this glorious mother of vinegar!

I&#039;m very </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://zerowastechef.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Behold this glorious mother of vinegar!

I&#039;m very excited about my latest experiment. For Memorial Day this year, I made two batches of tepache for two different events. Tepache is a fermented drink made from pineapple peels and cores, water and sugar (the full recipe is in my book 😉). After making a couple of drinks with the peels and cores, I started a large batch of pineapple scrap vinegar, which tastes fabulous—not merely vinegary but also fruity. Last night, for a cook-along I taught, hosted by @plasticfreejuly, I added a bit of the vinegar to complement the random vegetable fried rice I cooked. So tasty!

My scrap vinegars often grow what I thought were SCOBYs but I learned from @kirstenkshockey’s latest book, Homebrewed Vinegar, that they are actually MOVs (mothers of vinegar). My pineapple grew the thickest, healthiest MOV I&#039;ve ever had. The few holes resulted from her growing around floating pieces of pineapple peel. I think she&#039;s a beauty! 😍 She needs a name though. Please leave your suggestions for a name in the comments!

Also back on Memorial Day weekend, my daughter MK came home with a bottle of white wine, opened it and left it here. When she came home again for mother&#039;s day and saw the open bottle in the refrigerator, she made an ewww face and said &quot;You can’t drink that now!&quot; True, but it should make excellent white wine vinegar. I poured the wine into a jar, stirred it up to get some air into it, added water and the MOV and covered the jar with a tightly woven cloth, fastened with a rubber band. I then set the jar aside on the counter with its new fermenting friends. I hope the vinegar will be ready in about a month. Thank you for your help getting this white wine vinegar started @kirstenkshockey ❤️">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_zerowastechef#10" data-resized="{&quot;17960030689433706&quot;:{&quot;id&quot;:&quot;228569219_555114015839826_8086878901313441780_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17886137402475368&quot;:{&quot;id&quot;:&quot;225947854_215437053818229_4902221699570188073_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17897818514175538&quot;:{&quot;id&quot;:&quot;224256835_174866684707499_2499416972532996871_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17902078181004995&quot;:{&quot;id&quot;:&quot;223015625_549128136280625_2385420273068515880_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17919175261813356&quot;:{&quot;id&quot;:&quot;219596796_621409872151022_1844498411709989209_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17924628805677458&quot;:{&quot;id&quot;:&quot;218239816_365346435025876_5374880827347628147_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18235835941005336&quot;:{&quot;id&quot;:&quot;211480867_2046507938833569_1172323403489042089_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17875503191400456&quot;:{&quot;id&quot;:&quot;212052175_1450649101966097_8868146767568973465_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17874582995415726&quot;:{&quot;id&quot;:&quot;210813406_137794915093924_2641619525374992232_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17932967455585550&quot;:{&quot;id&quot;:&quot;209965754_337443771321897_3895076837134775368_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ZeroWasteChef/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ZeroWasteChef/"><a href="https://www.facebook.com/ZeroWasteChef/"></a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@zerowastechef" href="https://twitter.com/@zerowastechef">My Tweets</a></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"f98402f366b38f1c3001ccd33","lid":"1850270214","uniqueMethods":true}) });} );</script>

			</div>
		</div><!-- #secondary -->
					</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
			</div><!-- close .row -->
		</div><!-- close .container -->
	</div><!-- close .site-content -->

	<div id="footer-area">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
										<div class="copyright col-md-12">
						© 2021 Anne Marie Bonneau						Theme by <a href="http://colorlib.com/" target="_blank">Colorlib</a> Powered by <a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>					</div>
				</div>
			</div><!-- .site-info -->
			<button class="scroll-to-top"><i class="fa fa-angle-up"></i></button><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

		<script type="text/javascript">
			jQuery( document ).ready( function( $ ){
				if ( $( window ).width() >= 767 ){
					$( '.navbar-nav > li.menu-item > a' ).click( function(){
						if( $( this ).attr('target') !== '_blank' ){
							window.location = $( this ).attr( 'href' );
						}else{
							var win = window.open($( this ).attr( 'href' ), '_blank');
							win.focus();
						}
					});
				}
			});
		</script>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202131'></script>
<!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-3.maxbutton.maxbutton-buy-from-amazon-us{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;width:160px;height:50px;border:2px solid #355c49;border-radius:0px 0px 0px 0px;background-color:#355c49;-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-3.maxbutton.maxbutton-buy-from-amazon-us:hover{border-color:#355c49;background-color:white;-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-3.maxbutton.maxbutton-buy-from-amazon-us .mb-text{color:#ffffff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;line-height:1em;box-sizing:border-box;display:block;background-color:unset;padding:17px 0px 0px 0px}.maxbutton-3.maxbutton.maxbutton-buy-from-amazon-us:hover .mb-text{color:#355c49}@media only screen and (min-width:0px) and (max-width:480px){.maxbutton-3.maxbutton.maxbutton-buy-from-amazon-us{width:90%}.maxbutton-3.maxbutton.maxbutton-buy-from-amazon-us .mb-text{font-size:12px}}
</style><!--/email_off--><!--/noptimize-->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://zerowastechef.com/wp-admin/admin-ajax.php";
</script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zerowastechef.com\/2021\/08\/02\/launch-bring-your-own-container-program\/":99911};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/08/02/launch-bring-your-own-container-program/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://zerowastechef.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.15.0' id='coblocks-animation-js'></script>
<script type='text/javascript' id='coblocks-lightbox-js-extra'>
/* <![CDATA[ */
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.15.0' id='coblocks-lightbox-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/skip-link-focus-fix.js?ver=20140222' id='activello-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/zerowastechef.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/zerowastechef.com\/wp-admin\/admin-ajax.php","nonce":"043a438b85","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zerowastechef.com\/wp-login.php?redirect_to=https%3A%2F%2Fzerowastechef.com%2F2021%2F08%2F02%2Flaunch-bring-your-own-container-program%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/zerowastechef.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/zerowastechef.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65951712&postid=99911&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3230676dd297fff7d75ad1d34bb40a908fa2ca62#parent=https%3A%2F%2Fzerowastechef.com%2F2021%2F08%2F02%2Flaunch-bring-your-own-container-program%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65951712&postid=99911&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3230676dd297fff7d75ad1d34bb40a908fa2ca62#parent=https%3A%2F%2Fzerowastechef.com%2F2021%2F08%2F02%2Flaunch-bring-your-own-container-program%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'65951712',post:'99911',tz:'-7',srv:'zerowastechef.com'} ]);
	_stq.push([ 'clickTrackerInit', '65951712', '99911' ]);
</script>

</body>
</html>
