<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="en-US"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="en-US"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://zerowastechef.com/xmlrpc.php">


	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Grab Your Exclusive Bonus Recipe Bundle! - Zero-Waste Chef</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zerowastechef.com/bonus-recipe-bundle/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Grab Your Exclusive Bonus Recipe Bundle! - Zero-Waste Chef" />
	<meta property="og:description" content="There is no excerpt because this is a protected post." />
	<meta property="og:url" content="https://zerowastechef.com/bonus-recipe-bundle/" />
	<meta property="og:site_name" content="Zero-Waste Chef" />
	<meta property="article:modified_time" content="2021-03-06T02:57:53+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zerowastechef.com/#website","url":"https://zerowastechef.com/","name":"Zero-Waste Chef","description":"Less waste, more creativity, tastier food","potentialAction":[{"@type":"SearchAction","target":"https://zerowastechef.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://zerowastechef.com/bonus-recipe-bundle/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/zerowastechef.com/wp-content/uploads/2021/03/ZWC-bonus-recipes.png?fit=1080%2C1080&ssl=1","width":1080,"height":1080},{"@type":"WebPage","@id":"https://zerowastechef.com/bonus-recipe-bundle/#webpage","url":"https://zerowastechef.com/bonus-recipe-bundle/","name":"Grab Your Exclusive Bonus Recipe Bundle! - Zero-Waste Chef","isPartOf":{"@id":"https://zerowastechef.com/#website"},"primaryImageOfPage":{"@id":"https://zerowastechef.com/bonus-recipe-bundle/#primaryimage"},"datePublished":"2021-03-05T20:01:27+00:00","dateModified":"2021-03-06T02:57:53+00:00","breadcrumb":{"@id":"https://zerowastechef.com/bonus-recipe-bundle/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://zerowastechef.com/bonus-recipe-bundle/"]}]},{"@type":"BreadcrumbList","@id":"https://zerowastechef.com/bonus-recipe-bundle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zerowastechef.com/","url":"https://zerowastechef.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://zerowastechef.com/bonus-recipe-bundle/","url":"https://zerowastechef.com/bonus-recipe-bundle/","name":"Grab Your Exclusive Bonus Recipe Bundle!"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zero-Waste Chef &raquo; Feed" href="https://zerowastechef.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zero-Waste Chef &raquo; Comments Feed" href="https://zerowastechef.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zerowastechef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://zerowastechef.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://zerowastechef.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=70f3a0948aba18d8ccfbe17b3fd36a38' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://zerowastechef.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://zerowastechef.com/wp-content/plugins/import-eventbrite-events/assets/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='import-eventbrite-events-front-css'  href='https://zerowastechef.com/wp-content/plugins/import-eventbrite-events/assets/css/import-eventbrite-events.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='activello-bootstrap-css'  href='https://zerowastechef.com/wp-content/themes/activello/assets/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='activello-icons-css'  href='https://zerowastechef.com/wp-content/themes/activello/assets/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='activello-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CMaven+Pro%3A400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='activello-style-css'  href='https://zerowastechef.com/wp-content/themes/activello/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.5.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://zerowastechef.com/wp-content/tablepress-combined.min.css?ver=14' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevelop-bts-css'  href='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/css/bootstrap.css?ver=3.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevelop-bts-theme-css'  href='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/css/bootstrap-theme.css?ver=3.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-time_picker-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/wpbc_time-selector.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-time_picker-skin-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/time_picker_skins/grey.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-client-pages-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/client.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-calendar-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/calendar.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-calendar-skin-css'  href='https://zerowastechef.com/wp-content/plugins/booking/css/skins/traditional.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-flex-timeline-css'  href='https://zerowastechef.com/wp-content/plugins/booking/core/timeline/v2/css/timeline_v2.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbc-flex-timeline-skin-css'  href='https://zerowastechef.com/wp-content/plugins/booking/core/timeline/v2/css/timeline_skin_v2.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/vendor/modernizr.min.js?ver=5.6.2' id='activello-modernizr-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/vendor/bootstrap.min.js?ver=5.6.2' id='activello-bootstrapjs-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/functions.min.js?ver=5.6.2' id='activello-functions-js'></script>
<script type='text/javascript' id='wpbc-global-vars-js-extra'>
/* <![CDATA[ */
var wpbc_global1 = {"wpbc_ajaxurl":"https:\/\/zerowastechef.com\/wp-admin\/admin-ajax.php","wpdev_bk_plugin_url":"https:\/\/zerowastechef.com\/wp-content\/plugins\/booking","wpdev_bk_today":"[2021,3,6,10,32]","visible_booking_id_on_page":"[]","booking_max_monthes_in_calendar":"1y","user_unavilable_days":"[999]","wpdev_bk_edit_id_hash":"","wpdev_bk_plugin_filename":"wpdev-booking.php","bk_days_selection_mode":"multiple","wpdev_bk_personal":"0","block_some_dates_from_today":"0","message_verif_requred":"This field is required","message_verif_requred_for_check_box":"This checkbox must be checked","message_verif_requred_for_radio_box":"At least one option must be selected","message_verif_emeil":"Incorrect email field","message_verif_same_emeil":"Your emails do not match","message_verif_selectdts":"Please, select booking date(s) at Calendar.","parent_booking_resources":"[]","new_booking_title":"Thank you for your online booking.  We will send confirmation of your booking as soon as possible.","new_booking_title_time":"7000","type_of_thank_you_message":"message","thank_you_page_URL":"https:\/\/zerowastechef.com\/thank-you","is_am_pm_inside_time":"true","is_booking_used_check_in_out_time":"false","wpbc_active_locale":"en_US","wpbc_message_processing":"Processing","wpbc_message_deleting":"Deleting","wpbc_message_updating":"Updating","wpbc_message_saving":"Saving","message_checkinouttime_error":"Error! Please reset your check-in\/check-out dates above.","message_starttime_error":"Start Time is invalid. The date or time may be booked, or already in the past! Please choose another date or time.","message_endtime_error":"End Time is invalid. The date or time may be booked, or already in the past. The End Time may also be earlier that the start time, if only 1 day was selected! Please choose another date or time.","message_rangetime_error":"The time(s) may be booked, or already in the past!","message_durationtime_error":"The time(s) may be booked, or already in the past!","bk_highlight_timeslot_word":"Times:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_vars.js?ver=8.8.1' id='wpbc-global-vars-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/assets/libs/bootstrap/js/bootstrap.js?ver=3.3.5.1' id='wpdevelop-bootstrap-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/datepick/jquery.datepick.wpbc.5.6.js?ver=5.6' id='wpbc-datepick-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/client.js?ver=8.8.1' id='wpbc-main-client-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_times.js?ver=8.8.1' id='wpbc-times-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/js/wpbc_time-selector.js?ver=8.8.1' id='wpbc-time-selector-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/booking/core/timeline/v2/_out/timeline_v2.js?ver=8.8.1' id='wpbc-timeline-flex-js'></script>
<link rel="https://api.w.org/" href="https://zerowastechef.com/wp-json/" /><link rel="alternate" type="application/json" href="https://zerowastechef.com/wp-json/wp/v2/pages/97331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zerowastechef.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zerowastechef.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/P4sJ3i-pjR' />
<link rel="alternate" type="application/json+oembed" href="https://zerowastechef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerowastechef.com%2Fbonus-recipe-bundle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zerowastechef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzerowastechef.com%2Fbonus-recipe-bundle%2F&#038;format=xml" />
<style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style><script type="text/javascript" async="" src="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes//js/yrecipe_print.js"></script>
<link charset="utf-8" href="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes/styles/generic.css" rel="stylesheet" type="text/css" />
<link charset="utf-8" href="https://zerowastechef.com/wp-content/plugins/yummly-rich-recipes/styles/yrecipe-std.css" rel="stylesheet" type="text/css" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">a:hover, a:focus,article.post .post-categories a:hover,
			  .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover,
			  .read-more a:hover, .social-icons a:hover,
			  .flex-caption .post-categories a:hover, .flex-caption .read-more a:hover,
			  .flex-caption h2:hover, .comment-meta.commentmetadata a:hover,
			  .post-inner-content .cat-item a:hover,.navbar-default .navbar-nav > .active > a,
			  .navbar-default .navbar-nav > .active > a:hover,
			  .navbar-default .navbar-nav > .active > a:focus,
			  .navbar-default .navbar-nav > li > a:hover,
			  .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a,
			  .navbar-default .navbar-nav > .open > a:hover, blockquote:before,
			  .navbar-default .navbar-nav > .open > a:focus, .cat-title a,
			  .single .entry-content a, .site-info a:hover {color:#a9ab58}article.post .post-categories:after, .post-inner-content .cat-item:after, #secondary .widget-title:after, .dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus {background:#a9ab58}.btn-default:hover, .label-default[href]:hover,
			  .label-default[href]:focus, .btn-default:hover,
			  .btn-default:focus, .btn-default:active,
			  .btn-default.active, #image-navigation .nav-previous a:hover,
			  #image-navigation .nav-next a:hover, .woocommerce #respond input#submit:hover,
			  .woocommerce a.button:hover, .woocommerce button.button:hover,
			  .woocommerce input.button:hover, .woocommerce #respond input#submit.alt:hover,
			  .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover,
			  .woocommerce input.button.alt:hover, .input-group-btn:last-child>.btn:hover, .scroll-to-top:hover,
			  button, html input[type=button]:hover, input[type=reset]:hover, .comment-list li .comment-body:after, .page-links a:hover span, .page-links span,
			  input[type=submit]:hover, .comment-form #submit:hover, .tagcloud a:hover,
			  .single .entry-content a:hover,  
			  .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,
			  .dropdown-menu> li> a:hover, .dropdown-menu> li> a:focus,
			  .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus{background-color:#a9ab58; }#social a, .header-search-icon { color:#a9ab58}#social a:hover, .header-search-icon:hover { color:#355c49}</style>	<style type="text/css">
		#social li{
			display: inline-block;
		}
		#social li,
		#social ul {
			border: 0!important;
			list-style: none;
			padding-left: 0;
			text-align: center;
		}
		#social li a[href*="twitter.com"] .fa:before,
		.fa-twitter:before {
			content: "\f099"
		}
		#social li a[href*="facebook.com"] .fa:before,
		.fa-facebook-f:before,
		.fa-facebook:before {
			content: "\f09a"
		}
		#social li a[href*="github.com"] .fa:before,
		.fa-github:before {
			content: "\f09b"
		}
		#social li a[href*="/feed"] .fa:before,
		.fa-rss:before {
			content: "\f09e"
		}
		#social li a[href*="pinterest.com"] .fa:before,
		.fa-pinterest:before {
			content: "\f0d2"
		}
		#social li a[href*="plus.google.com"] .fa:before,
		.fa-google-plus:before {
			content: "\f0d5"
		}
		#social li a[href*="linkedin.com"] .fa:before,
		.fa-linkedin:before {
			content: "\f0e1"
		}
		#social li a[href*="youtube.com"] .fa:before,
		.fa-youtube:before {
			content: "\f167"
		}
		#social li a[href*="instagram.com"] .fa:before,
		.fa-instagram:before {
			content: "\f16d"
		}
		#social li a[href*="flickr.com"] .fa:before,
		.fa-flickr:before {
			content: "\f16e"
		}
		#social li a[href*="tumblr.com"] .fa:before,
		.fa-tumblr:before {
			content: "\f173"
		}
		#social li a[href*="dribbble.com"] .fa:before,
		.fa-dribbble:before {
			content: "\f17d"
		}
		#social li a[href*="skype.com"] .fa:before,
		.fa-skype:before {
			content: "\f17e"
		}
		#social li a[href*="foursquare.com"] .fa:before,
		.fa-foursquare:before {
			content: "\f180"
		}
		#social li a[href*="vimeo.com"] .fa:before,
		.fa-vimeo-square:before {
			content: "\f194"
		}
		#social li a[href*="weheartit.com"] .fa:before,
		.fa-heart:before {
			content: "\f004"
		}
		#social li a[href*="spotify.com"] .fa:before,
		.fa-spotify:before {
			content: "\f1bc"
		}
		#social li a[href*="soundcloud.com"] .fa:before,
		.fa-soundcloud:before {
			content: "\f1be"
		}
	</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<!-- There is no amphtml version available for this URL. --><link rel="icon" href="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/10/cropped-Zero-Waste-Chef-Logo_4.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
@media (min-width: 992px) {
.main-content-inner.col-sm-12.col-md-8 {
    width: 75%;
}
div#secondary{
  width: 25%;
}
}
p {
	font-size: 120%
}			</style>
		
</head>

<body class="page-template page-template-page-fullwidth page-template-page-fullwidth-php page page-id-97331 wp-custom-logo group-blog has-sidebar-right">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-top-nav" class="nav navbar-nav"><li id="menu-item-75967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-75967"><a title="Blog" href="https://zerowastechef.com">Blog</a></li>
<li id="menu-item-94190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94190"><a title="Book" href="https://zerowastechef.com/zero-waste-chef-cookbook/">Book</a></li>
<li id="menu-item-95607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95607"><a title="Workshops" href="https://zerowastechef.com/workshops/">Workshops</a></li>
<li id="menu-item-90743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90743"><a title="Sourdough" href="https://zerowastechef.com/sourdough/">Sourdough</a></li>
<li id="menu-item-75478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75478"><a title="Recipe Index" href="https://zerowastechef.com/recipe-index/">Recipe Index </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-75479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75479"><a title="Blog Index" href="https://zerowastechef.com/blog-index/">Blog Index</a></li>
	<li id="menu-item-79425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79425"><a title="7-Day Menus" href="https://zerowastechef.com/7-day-menus/">7-Day Menus</a></li>
</ul>
</li>
<li id="menu-item-75852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-75852"><a title="50 Ways to Kick Plastic" href="https://zerowastechef.com/2017/05/28/start-here/">50 Ways to Kick Plastic </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-84000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84000"><a title="Challenges" href="https://zerowastechef.com/category/zero-waste-challenge/">Challenges</a></li>
	<li id="menu-item-86394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86394"><a title="Reusa-Bags Map" href="https://zerowastechef.com/reusa-bags/">Reusa-Bags Map</a></li>
</ul>
</li>
<li id="menu-item-75481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75481"><a title="About/Contact" href="https://zerowastechef.com/about/">About/Contact </a><span class="activello-dropdown"></span>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-80233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80233"><a title="Media/Press" href="https://zerowastechef.com/media-and-press/">Media/Press</a></li>
</ul>
</li>
</ul></div>
						<div class="nav-search"><form action="https://zerowastechef.com/" method="get"><input type="text" name="s" value="" placeholder="Search"><button type="submit" class="header-search-icon" name="submit" id="searchsubmit" value="Search"><i class="fa fa-search"></i></button></form>							
						</div>
					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->

		
		<div class="container">
			<div id="logo">
				<span class="site-name">
									<a href="https://zerowastechef.com/" class="custom-logo-link" rel="home"><img width="2151" height="200" src="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=2151%2C200&amp;ssl=1" class="custom-logo" alt="Zero-Waste Chef" srcset="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?w=2151&amp;ssl=1 2151w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=300%2C28&amp;ssl=1 300w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=1024%2C95&amp;ssl=1 1024w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=768%2C71&amp;ssl=1 768w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=1536%2C143&amp;ssl=1 1536w, https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?resize=2048%2C190&amp;ssl=1 2048w" sizes="(max-width: 2151px) 100vw, 2151px" data-attachment-id="94183" data-permalink="https://zerowastechef.com/cropped-zero-waste-chef-logo_1-jpeg/" data-orig-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=2151%2C200&amp;ssl=1" data-orig-size="2151,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Zero-Waste-Chef-Logo_1.jpeg" data-image-description="&lt;p&gt;https://zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=300%2C28&amp;ssl=1" data-large-file="https://i2.wp.com/zerowastechef.com/wp-content/uploads/2020/09/cropped-Zero-Waste-Chef-Logo_1.jpeg?fit=1008%2C94&amp;ssl=1" /></a>
									</span><!-- end of .site-name -->

							</div><!-- end of #logo -->

						<div id="line"></div>
					</div>

	</header><!-- #masthead -->


	<div id="content" class="site-content">

		<div class="top-section">
					</div>

		<div class="container main-content-area">

									
			<div class="row">
				<div class="main-content-inner col-sm-12 col-md-12 full-width">

  <div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
		

<div class="post-inner-content">
<article id="post-97331" class="post-97331 page type-page status-publish post-password-required hentry">
	<header class="entry-header page-header">
		<h1 class="entry-title">Protected: Grab Your Exclusive Bonus Recipe Bundle!</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<form class="protected-post-form" action="https://zerowastechef.com/wp-login.php?action=postpass" method="post">
<div class="row">
<div class="col-lg-10">
<p>This post is password protected. To view it please enter your password below:</p>
<p>					<label for="pwbox-97331">Password: </label></p>
<div class="input-group">
						<input class="form-control" value="" name="post_password" id="pwbox-97331" type="password"><br />
						<span class="input-group-btn"><button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Submit">Submit</button></span>
					</div>
</p></div>
</p></div>
</p></form>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97331" class="share-facebook sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97331" class="share-twitter sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-97331" class="share-pinterest sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-97331" class="share-skype sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-97331" class="share-linkedin sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://zerowastechef.com/bonus-recipe-bundle/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->
	</article><!-- #post-## -->
</div>

		
		
	</main><!-- #main -->

  </div><!-- #primary -->

				</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
			</div><!-- close .row -->
		</div><!-- close .container -->
	</div><!-- close .site-content -->

	<div id="footer-area">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
										<div class="copyright col-md-12">
						© 2021 Anne Marie Bonneau						Theme by <a href="http://colorlib.com/" target="_blank">Colorlib</a> Powered by <a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>					</div>
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

		<script type="text/javascript">
			jQuery( document ).ready( function( $ ){
				if ( $( window ).width() >= 767 ){
					$( '.navbar-nav > li.menu-item > a' ).click( function(){
						if( $( this ).attr('target') !== '_blank' ){
							window.location = $( this ).attr( 'href' );
						}else{
							var win = window.open($( this ).attr( 'href' ), '_blank');
							win.focus();
						}
					});
				}
			});
		</script>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202109'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://zerowastechef.com/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zerowastechef.com\/bonus-recipe-bundle\/":97331};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/bonus-recipe-bundle/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://zerowastechef.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.8.2' id='coblocks-animation-js'></script>
<script type='text/javascript' id='coblocks-lightbox-js-extra'>
/* <![CDATA[ */
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.8.2' id='coblocks-lightbox-js'></script>
<script type='text/javascript' src='https://zerowastechef.com/wp-content/themes/activello/assets/js/skip-link-focus-fix.js?ver=20140222' id='activello-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'65951712',post:'97331',tz:'-8',srv:'zerowastechef.com'} ]);
	_stq.push([ 'clickTrackerInit', '65951712', '97331' ]);
</script>

</body>
</html>
